<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="en-US"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="en-US"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Open Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="http://miningnews.co.za/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://miningnews.co.za/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='http://miningnews.co.za';var et_post_id='35552';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link type="text/css" media="all" href="http://miningnews.co.za/wp-content/cache/autoptimize/3/css/autoptimize_19525a829ebf59d6f0420569bce590e3.css" rel="stylesheet" /><title>Tanzania fines Acacia Mining $2.4 mln over alleged pollution | Mining News</title><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Feed" href="http://miningnews.co.za/feed/" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Comments Feed" href="http://miningnews.co.za/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mining News &raquo; iCal Feed" href="http://miningnews.co.za/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Tanzania fines Acacia Mining $2.4 mln over alleged pollution Comments Feed" href="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/feed/" /><meta content="Miningnews v.1.0.0" name="generator"/><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://miningnews.co.za/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='http://miningnews.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://miningnews.co.za/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://miningnews.co.za/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://miningnews.co.za/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/" /><link rel='shortlink' href='http://miningnews.co.za/?p=35552' /><link rel="alternate" type="application/json+oembed" href="http://miningnews.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminingnews.co.za%2F2019%2F05%2F20%2Ftanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution%2F" /><link rel="alternate" type="text/xml+oembed" href="http://miningnews.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fminingnews.co.za%2F2019%2F05%2F20%2Ftanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution%2F&#038;format=xml" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://miningnews.co.za"><link rel="https://theeventscalendar.com/" href="http://miningnews.co.za/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([320, 50], [320, 50])
		.build();
var adslot_0 = googletag.defineSlot('/126825687/MiningNews_LB', [[728, 90], [468, 60], [320, 50]], "acm-ad-tag-1423043671983-1")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var adslot_1 = googletag.defineSlot('/126825687/MiningNews_MR_1', [300, 250], "acm-ad-tag-1423043671983-3")
	.addService(googletag.pubads());
var adslot_2 = googletag.defineSlot('/126825687/MiningNews_MR_2', [300, 250], "acm-ad-tag-1423043671983-4")
	.addService(googletag.pubads());
var adslot_4 = googletag.defineSlot('/126825687/MiningNews_MR_3', [300, 250], "acm-ad-tag-1552025441947-0")
	.addService(googletag.pubads());
var adslot_5 = googletag.defineSlot('/126825687/MiningNews_MR_4', [300, 250], "acm-ad-tag-1552025461132-0")
	.addService(googletag.pubads());
var adslot_6 = googletag.defineSlot('/126825687/MiningNews_FB', [468, 60], "acm-ad-tag-1423043671983-0")
	.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30561265-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30561265-1');</script> <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.3smedia.co.za/miningnews/wp-content/cache/et/1/3/global/et-extra-customizer-global-15577418676694.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-35552 single-format-standard tribe-no-js et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInBottom et_secondary_nav_dropdown_animation_scaleInLeft with_sidebar with_sidebar_right et_includes_sidebar et-db"><div id="page-container" class="page-container"><header class="header centered"><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"><div class="ws_menu_search_container"><div class="ws_menu_search_inner"><div class="ws_menu_container"><div class="ws_menu_inner"><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://www.3smedia.co.za/miningnews/">Home</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://miningnews.co.za/advertise-with-us/">Advertise</a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a target="_blank" href="http://3smags.co.za/insidemining">Subscribe</a></li><li id="menu-item-13055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13055"><a href="http://miningnews.co.za/category/technical-papers/">Technical Papers</a><ul class="sub-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://miningnews.co.za/submit-technical-paper/">Submit Technical Paper</a></li></ul></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://miningnews.co.za/contact-us/">Contact Us</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div><div class="ws_search_container"><div class="ws_search_inner"><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="http://miningnews.co.za/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div></div><div class="ws_logo_container"><div class="ws_logo_inner clearfix"> <a class="logo" href="http://miningnews.co.za/" data-fixed-height="50"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Mining News" id="logo" data-lazy-src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2019/04/miningnews-logo.png" /><noscript><img src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2019/04/miningnews-logo.png" alt="Mining News" id="logo" /></noscript> </a></div></div><div class="ws_social_container"><div class="ws_social_inner"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/Mining-News-120303756920/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/Mining_News" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li><li class="et-extra-social-icon youtube"> <a href="http://www.youtube.com/channel/UCYzdA9PdWn8gQ8oO0rpc19g" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="follow_container"><div class="follow_inner"><p class="follow_link"><a href="https://twitter.com/Mining_News" target="_blank">follow us @Mining_News</a></p></div></div></div></div></div></div></div><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending"><h4 id="et-trending-label"> TRENDING:</h4><div id='et-trending-container'><div id="et-trending-post-13398" class="et-trending-post et-trending-latest"> <a href="http://miningnews.co.za/2015/02/09/day-1-miningindaba/">Day 1 Mining Indaba</a></div><div id="et-trending-post-13374" class="et-trending-post"> <a href="http://miningnews.co.za/2015/02/06/sibanye-gold-suspends-operations-following-violent-clash/">Sibanye Gold suspends operations following violent clas...</a></div><div id="et-trending-post-13391" class="et-trending-post"> <a href="http://miningnews.co.za/2015/02/09/sibanye-gold-says-full-year-earnings-to-drop-on-writedowns/">Sibanye Gold says full-year earnings to drop on writedo...</a></div></div></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/Mining-News-120303756920/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/Mining_News" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li><li class="et-extra-social-icon youtube"> <a href="http://www.youtube.com/channel/UCYzdA9PdWn8gQ8oO0rpc19g" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="http://miningnews.co.za/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div> <span class="top-login-btn"><a href="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/" class="my_account">Login</a></span></div></div></div></header><div class="container"><div class="et_pb_extra_row etad header_below"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-1'); });</script> </div></div></div></div><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-35552" class="module single-post-module post-35552 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-acacia-mining tag-pollution-fine et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Tanzania fines Acacia Mining $2.4 mln over alleged pollution</h1><div class="post-meta vcard"><p><span class="updated">May 20, 2019</span> | <a href="http://miningnews.co.za/category/news/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="post-thumbnail header"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-lazy-src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2018/02/Acacia_Logo_240x240pixels_2-02.jpg" /><noscript><img src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2018/02/Acacia_Logo_240x240pixels_2-02.jpg" alt="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"><p>Tanzania’s mining minister said on Monday Acacia Mining had been fined 5.6 billion Tanzanian shillings ($2.4 million) for alleged pollution at its North Mara mine.</p><p>Acacia, majority-owned by Barrick Gold, is embroiled in a long-running tax dispute with Tanzania.</p><p>It was forced to cut output by a third after the government banned the export of mineral concentrates from its two other mines, Bulyanhulu and Buzwagi, in 2017.</p><p>Tanzania’s National Environment Management Council (NEMC) has issued an environmental protection order (EPO) relating to alleged pollution from North Mara’s tailings dam, mining minister Doto Biteko said.</p><p>“The North Mara gold mine has been given two weeks to pay the fine and three weeks to rectify the problem at its tailings storage facility,” Biteko told Reuters.</p><p>“If the mine fails to comply to the order, tougher measures will be taken against it.”</p><p>Last week Biteko and the country’s environment minister, January Makamba, visited the mine, where operations remain unaffected despite the crackdown by the environmental agency.</p><p>Acacia confirmed on Friday that the mine would be issued with an EPO relating to alleged historical breaches of environmental regulations in Tanzania.</p><p>“The mine’s technical team has been working constructively and collaboratively with the government of Tanzania to try to address &#8230; concerns regarding alleged breaches of various environmental regulations and alleged discharges of a hazardous substance from the mine,” Acacia said in a statement.</p><p>Acacia said in January it had been fined 300 million Tanzanian shillings over allegations of breaching environmental regulations at the mine.</p><p>The company said it has been asked to build a new tailings dam, a structure for storing uneconomical ore.</p><p>Acacia faces a $190 billion tax bill from Tanzanian authorities, which has severely limited the London-listed company’s operations in the East African nation.</p><p><em>-Reuters</em></p></div></div><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="http://miningnews.co.za/2019/05/17/creating-a-force-for-the-future-of-resources-and-energy/" rel="prev"><span class="button">Prev</span><span class="title">Creating a force for the future of resources and energy</span></a></div><div class="nav-link nav-link-next"> <a href="http://miningnews.co.za/2019/05/21/second-draft-of-proposed-replacement-financial-provisioning-regulations/" rel="next"><span class="button">Next</span><span class="title">Second draft of proposed replacement Financial Provisioning Regulations</span></a></div></div></nav></article><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="http://www.facebook.com/sharer.php?u=http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/&#038;t=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Facebook" data-network-name="facebook" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span> </a><a href="http://twitter.com/intent/tweet?text=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution%20http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Twitter" data-network-name="twitter" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span> </a><a href="https://plus.google.com/share?url=http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/&#038;t=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Google +" data-network-name="googleplus" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span> </a><a href="https://www.tumblr.com/share?v=3&#038;u=http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/&#038;t=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Tumblr" data-network-name="tumblr" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/&#038;description=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution&#038;media=http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2018/02/Acacia_Logo_240x240pixels_2-02-150x150.jpg" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Pinterest" data-network-name="pinterest" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span> </a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/&#038;title=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span> </a><a href="https://bufferapp.com/add?url=http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/&#038;title=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Buffer" data-network-name="buffer" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span> </a><a href="http://www.stumbleupon.com/badge?url=http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/&#038;title=Tanzania%20fines%20Acacia%20Mining%20%242.4%20mln%20over%20alleged%20pollution" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Email" data-network-name="basic_email" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="Share &quot;Tanzania fines Acacia Mining $2.4 mln over alleged pollution&quot; via Print" data-network-name="basic_print" data-share-title="Tanzania fines Acacia Mining $2.4 mln over alleged pollution" data-share-url="http://miningnews.co.za/2019/05/20/tanzania-fines-acacia-mining-2-4-mln-over-alleged-pollution/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span> </a></div><div class="rating-stars"><p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="35552" /></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
                                                            .post-footer .rating-stars #rating-stars img.star-on {
                                                                    background-color: #7ac8cc;
                                                            }</style></div><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>About The Author</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar"> <img alt='Mpinane Senkhane' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" data-lazy-srcset='http://1.gravatar.com/avatar/45430dab7d0b5f43c35c31218135ad5e?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' data-lazy-src="http://1.gravatar.com/avatar/45430dab7d0b5f43c35c31218135ad5e?s=170&#038;d=mm&#038;r=g" /><noscript><img alt='Mpinane Senkhane' src='http://1.gravatar.com/avatar/45430dab7d0b5f43c35c31218135ad5e?s=170&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45430dab7d0b5f43c35c31218135ad5e?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' /></noscript></div><div class="author-box-description"><h4><a class="author-link url fn" href="http://miningnews.co.za/author/mpinane/" rel="author" title="View all posts by Mpinane Senkhane">Mpinane Senkhane</a></h4><p class="note"></p><ul class="social-icons"></ul></div></div></div><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="http://miningnews.co.za/2017/03/06/chinese-sand-miners-clash-with-wakiso-chairperson/" title="Chinese sand miners clash with Wakiso Chairperson" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Chinese sand miners clash with Wakiso Chairperson" data-lazy-src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2017/03/la-na-nn-fracking-sand-mining-20140925.jpeg" /><noscript><img src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2017/03/la-na-nn-fracking-sand-mining-20140925.jpeg" alt="Chinese sand miners clash with Wakiso Chairperson" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://miningnews.co.za/2017/03/06/chinese-sand-miners-clash-with-wakiso-chairperson/">Chinese sand miners clash with Wakiso Chairperson</a></h4><p class="date"><span class="updated">March 6, 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://miningnews.co.za/2014/04/30/5-000-mining-jobs-shed-in-two-months/" title="5 000 mining jobs shed in two months" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="5 000 mining jobs shed in two months" data-lazy-src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2014/03/James-Lorimer-article.jpg" /><noscript><img src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2014/03/James-Lorimer-article.jpg" alt="5 000 mining jobs shed in two months" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://miningnews.co.za/2014/04/30/5-000-mining-jobs-shed-in-two-months/">5 000 mining jobs shed in two months</a></h4><p class="date"><span class="updated">April 30, 2014</span></p></div><div class="related-post"><div class="featured-image"><a href="http://miningnews.co.za/2015/10/20/iran-to-seek-bids-on-15-mining-deals-as-gold-supply-on-rise/" title="Iran to seek bids on 15 mining deals as gold supply on rise" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Iran to seek bids on 15 mining deals as gold supply on rise" data-lazy-src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2015/10/Iran-map.png" /><noscript><img src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2015/10/Iran-map.png" alt="Iran to seek bids on 15 mining deals as gold supply on rise" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://miningnews.co.za/2015/10/20/iran-to-seek-bids-on-15-mining-deals-as-gold-supply-on-rise/">Iran to seek bids on 15 mining deals as gold supply on rise</a></h4><p class="date"><span class="updated">October 20, 2015</span></p></div><div class="related-post"><div class="featured-image"><a href="http://miningnews.co.za/2013/06/11/pgm-intersects-possibly-best-grades-in-waterberg/" title="PGM intersects possibly best grades in Waterberg" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="PGM intersects possibly best grades in Waterberg" data-lazy-src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2013/02/drilling.jpg" /><noscript><img src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2013/02/drilling.jpg" alt="PGM intersects possibly best grades in Waterberg" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://miningnews.co.za/2013/06/11/pgm-intersects-possibly-best-grades-in-waterberg/">PGM intersects possibly best grades in Waterberg</a></h4><p class="date"><span class="updated">June 11, 2013</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="acm_ad_zones-2" class="et_pb_widget acm_ad_zones"><h4 class="widgettitle"></h4><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-3'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-3'); });</script> </div></div></div><div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos"><h4 class="widgettitle">Recent Multimedia</h4><div class="widget_video_wrapper"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Loading..." class="widget_video_loading" data-lazy-src="http://miningnews.co.za/wp-content/themes/Extra/images/pagination-loading.gif"><noscript><img src="http://miningnews.co.za/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading"></noscript></div><div class="widget_content"> <script type="text/template" class="widget-video-item widget-video-item-35494"><iframe width="1080" height="608" src="https://www.youtube.com/embed/38W9dMio2w8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2019/04/Blue-polished-1280x768.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div></script> <script type="text/template" class="widget-video-item widget-video-item-35277"><iframe width="1080" height="608" src="https://www.youtube.com/embed/OrMzyIs2_-w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2019/02/thyssenkrupp-logo.png);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div></script> <script type="text/template" class="widget-video-item widget-video-item-35270"><iframe width="1080" height="608" src="https://www.youtube.com/embed/JINDnR6HPG0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2019/02/thyssenkrupp-logo.png);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div></script> <script type="text/template" class="widget-video-item widget-video-item-34851"><iframe width="1080" height="608" src="https://www.youtube.com/embed/m2wwytxUwng?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2019/01/download.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div></script> <script type="text/template" class="widget-video-item widget-video-item-16720"><iframe width="1080" height="810" src="https://www.youtube.com/embed/xG9I2yHvV3g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2014/09/Bosnia-coal-miners.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div></script> <script type="text/template" class="widget-video-item widget-video-item-empty"><h4 class="no-video-title">No Video Found</h4></script> </div><ul class="widget_list"><li> <a href="http://miningnews.co.za/2019/04/18/the-okavango-blue-of-botswana/" data-video-id="35494" class="title">The Okavango Blue of Botswana</a></li><li> <a href="http://miningnews.co.za/2019/02/08/the-mine-of-the-future-is-here-thyssenkrupp/" data-video-id="35277" class="title">The mine of the future is here &#8211; thyssenkrupp</a></li><li> <a href="http://miningnews.co.za/2019/02/07/sustainable-mining-in-africa/" data-video-id="35270" class="title">Sustainable mining in Africa</a></li><li> <a href="http://miningnews.co.za/2019/01/31/championing-africas-sustainable-economic-development/" data-video-id="34851" class="title">Championing Africa’s Sustainable Economic Development</a></li><li> <a href="http://miningnews.co.za/2016/04/18/6-miners-reportedly-trapped-in-an-unused-mine-in-kzn/" data-video-id="16720" class="title">6 miners reportedly trapped in an unused mine in KZN</a></li></ul></div><div id="acm_ad_zones-3" class="et_pb_widget acm_ad_zones"><h4 class="widgettitle"></h4><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-4'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-4'); });</script> </div></div></div><div id="sm-totm-2" class="et_pb_widget widget-sm-totm"><div class="sm-totm-wrapper" style="color: #C73B0A; background: #EBE8DE"><div class="sm-totm-symbol" style="color: #ffffff; background: #C73B0A">Investment</div><div class="sm-totm-title">Mining&nbsp;Investments and Finance:</div><div class="sm-totm-tag-name"></div><div class="sm-totm-content"><ul><li><a href="http://miningnews.co.za/2017/01/27/empowerment-fund-for-junior-coal-miners/">Empowerment fund for junior miners</a></li><li><a href="http://miningnews.co.za/2015/12/01/zimbabwes-gold-output-to-rise-by-28-next-year-finmin/">Zimbabwe&#8217;s gold output to rise by 28% next year &#8211; finmin</a></li><li><a href="http://miningnews.co.za/2015/05/21/credit-agricole-stops-financing-coal-mining/">Credit Agricole stops financing coal mining</a></li></ul> <a href="http://miningnews.co.za/tag/finance/">View More</a></div></div></div><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Latest ebook</h4><div class="textwidget"><p style="text-align: center; padding: 10px 0;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2014/12/digital-report.png" /><noscript><img src="http://www.3smedia.co.za/miningnews/wp-content/uploads/sites/3/2014/12/digital-report.png" /></noscript></p><p style="text-align: center; padding-bottom: 10px;"><a href="http://3smags.co.za/products/view/2" target="_blank" class="button">Read More</a></p></div></div><div id="acm_ad_zones-4" class="et_pb_widget acm_ad_zones"><h4 class="widgettitle"></h4><div class="acm-ad-tag"><div id='acm-ad-tag-1552025461132-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1552025461132-0'); });</script> </div></div></div><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Mining_News"  data-widget-id="347274174382878720">Tweets by @Mining_News</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div><div id="acm_ad_zones-5" class="et_pb_widget acm_ad_zones"><h4 class="widgettitle"></h4><div class="acm-ad-tag"><div id='acm-ad-tag-1552025461132-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1552025461132-0'); });</script> </div></div></div></div></div></div></div><footer id="footer" class="footer_columns_1"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="nav_menu-5" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-34815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34815"><a href="http://miningnews.co.za/category/news/">News</a></li><li id="menu-item-34816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34816"><a href="http://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-34817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34817"><a href="http://miningnews.co.za/category/equipment-articles/">Equipment</a></li><li id="menu-item-34818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34818"><a href="http://miningnews.co.za/category/services/">Services</a></li><li id="menu-item-34819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34819"><a href="http://miningnews.co.za/category/mininginvestmentsandfinancials/">Investments &#038; Finance</a></li><li id="menu-item-34820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34820"><a href="http://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li><li id="menu-item-34821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34821"><a href="http://miningnews.co.za/events/">Events</a></li></ul></div></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info clearfix"> <span class="copy copy2">&copy; 2019 Copyright Novus Print t/a 3S Media</span></p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-35464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35464"><a href="#">Our Brands:</a></li><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" href="http://www.3smedia.co.za/">3S Media</a></li><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a target="_blank" href="http://miningnews.co.za/">Mining News</a></li><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" href="http://infrastructurenews.co.za/">Infrastructure news</a></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" href="http://www.meetconfex.com">The Planner</a></li></ul></div></div></div></footer></div>  <script type="text/javascript">var _paq = _paq || [];
				_paq.push(["setDocumentTitle", "3/" + document.title]);
	_paq.push(['setCustomDimension', 1, '{"ID":10,"name":"Mpinane Senkhane","avatar":"45430dab7d0b5f43c35c31218135ad5e"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '3413']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript"></script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"1064d9a802","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/miningnews.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var EXTRA = {"images_uri":"http:\/\/miningnews.co.za\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"124ef10a6b","timeline_nonce":"16d94d02ce","blog_feed_nonce":"a9837a21ed","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"http:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/miningnews.co.za\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/miningnews.co.za\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7730f03e36","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"d98f54f287","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"35552","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript" defer src="http://miningnews.co.za/wp-content/cache/autoptimize/3/js/autoptimize_62930c8b7c411442c5aea617b2134220.js"></script></body></html>
<!-- Dynamic page generated in 2.603 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-22 18:08:52 -->

<!-- Compression = gzip -->