<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,700","Raleway:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://miningnews.co.za/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://miningnews.co.za';var et_post_id='39697';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Safety and sustainability beyond COVID-19 | Mining News</title><meta name="description"  content="Mining companies in South Africa will have to adapt their operating models to ensure safety and sustainability as they work to recover from the impact of COVID-19." /><meta name="keywords"  content="safety and sustainability beyond covid-19,mining after covid-19: the south african case,boston consulting group (bcg),ramp up exploration for commodities,managing cash flows and liquidity,tycho mőncks,managing director and partner at bcg johannesburg,regulatory reform,industry modernisation,reliable energy supply,infrastructure development,intensified community development,exploration strategy,government-industry task force,investment promotion,mineral and petroleum resources development act (mprda)," /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://miningnews.co.za/#organization","url":"https://miningnews.co.za/","name":"Mining News","sameAs":[]},{"@type":"WebSite","@id":"https://miningnews.co.za/#website","url":"https://miningnews.co.za/","name":"Mining News","publisher":{"@id":"https://miningnews.co.za/#organization"}},{"@type":"WebPage","@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#webpage","url":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/","inLanguage":"en-US","name":"Safety and sustainability beyond COVID-19","isPartOf":{"@id":"https://miningnews.co.za/#website"},"breadcrumb":{"@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#breadcrumblist"},"description":"Mining companies in South Africa will have to adapt their operating models to ensure safety and sustainability as they work to recover from the impact of COVID-19.","image":{"@type":"ImageObject","@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#primaryimage","url":"https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Tycho-Moncks_BCG.jpg","width":676,"height":449},"primaryImageOfPage":{"@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#primaryimage"},"datePublished":"2020-11-22T23:33:46+02:00","dateModified":"2020-11-23T06:45:04+02:00"},{"@type":"Article","@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#article","isPartOf":{"@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#webpage"},"author":{"@id":"https://miningnews.co.za/author/dineophoshoko3smedia/#author"},"headline":"Safety and sustainability beyond COVID-19","datePublished":"2020-11-22T23:33:46+02:00","dateModified":"2020-11-23T06:45:04+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#webpage"},"publisher":{"@id":"https://miningnews.co.za/#organization"},"articleSection":"Analysis, Business, CEO Talk, COVID-19, Featured, Health &amp; safety, Industry Insight, News, Sustainability Corner, Boston Consulting Group (BCG), exploration strategy, government-industry task force, industry modernisation, infrastructure development, intensified community development, investment promotion, managing cash flows and liquidity, managing director and partner at BCG Johannesburg, Mineral and Petroleum Resources Development Act (MPRDA), Mining After COVID-19: The South African Case, ramp up exploration for commodities, regulatory reform, reliable energy supply, Safety and sustainability beyond COVID-19, Tycho Mőncks","image":{"@type":"ImageObject","@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#primaryimage","url":"https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Tycho-Moncks_BCG.jpg","width":676,"height":449}},{"@type":"Person","@id":"https://miningnews.co.za/author/dineophoshoko3smedia/#author","name":"Dineo Phoshoko","sameAs":[],"image":{"@type":"ImageObject","@id":"https://miningnews.co.za/#personlogo","url":"https://secure.gravatar.com/avatar/98a6e714d25600d40d91970aca291625?s=96&d=mm&r=g","width":96,"height":96,"caption":"Dineo Phoshoko"}},{"@type":"BreadcrumbList","@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://miningnews.co.za/","url":"https://miningnews.co.za/","name":"Mining News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/","url":"https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/","name":"Safety and sustainability beyond COVID-19"}}]}]}</script> <link rel="canonical" href="https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Feed" href="https://miningnews.co.za/feed/" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Comments Feed" href="https://miningnews.co.za/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mining News &raquo; iCal Feed" href="https://miningnews.co.za/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Safety and sustainability beyond COVID-19 Comments Feed" href="https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/feed/" /><meta content="3S Media 2019 v.1.0.0" name="generator"/><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://miningnews.co.za/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.3' type='text/css' media='all' /><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://miningnews.co.za/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://miningnews.co.za/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://miningnews.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://miningnews.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='cff-css'  href='https://miningnews.co.za/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='ctf_styles-css'  href='https://miningnews.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6' type='text/css' media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://miningnews.co.za/wp-content/plugins/monarch2/css/style.css?ver=1.4.10' type='text/css' media='all' /><link rel='stylesheet' id='smedia-plugin-styles-css'  href='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-bxslider-css'  href='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/js/bxslider/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css'  href='https://miningnews.co.za/wp-content/themes/3smedia-2019/style.css?ver=3.26.3' type='text/css' media='all' /><link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://miningnews.co.za/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.26.3' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.26.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://miningnews.co.za/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://miningnews.co.za/wp-content/themes/Divi/style.dev.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='theme-style-css'  href='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/css/styles_3.css?ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/js/public.js?ver=1.0.0' id='smedia-plugin-script-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/js/bxslider/jquery.bxslider.min.js?ver=4.1.2' id='jquery-bxslider-js'></script> <link rel="https://api.w.org/" href="https://miningnews.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://miningnews.co.za/wp-json/wp/v2/posts/39697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miningnews.co.za/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miningnews.co.za/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://miningnews.co.za/?p=39697' /><link rel="alternate" type="application/json+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2020%2F11%2F23%2Fsafety-and-sustainability-beyond-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2020%2F11%2F23%2Fsafety-and-sustainability-beyond-covid-19%2F&#038;format=xml" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style><link rel="canonical" href="https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/" /><meta name="description" content="Mining companies in South Africa will have to adapt their operating models to ensure safety and sustainability as they work to recover from the impact of COVID-19, according to a new report by Boston Consulting Group (BCG). Mining sites in South Africa were among the hardest hit by country lockd ..." /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization","url":"https:\/\/miningnews.co.za","name":"Mining News"},{"@type":"WebSite","@id":"https:\/\/miningnews.co.za\/#schema-website","url":"https:\/\/miningnews.co.za","name":"3SMedia","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/miningnews.co.za\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/miningnews.co.za\/2020\/11\/23\/safety-and-sustainability-beyond-covid-19\/#schema-webpage","isPartOf":{"@id":"https:\/\/miningnews.co.za\/#schema-website"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"url":"https:\/\/miningnews.co.za\/2020\/11\/23\/safety-and-sustainability-beyond-covid-19\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/miningnews.co.za\/2020\/11\/23\/safety-and-sustainability-beyond-covid-19\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/#schema-author","name":"Dineo Phoshoko","url":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"dateModified":"2020-11-23T08:45:04","datePublished":"2020-11-23T01:33:46","headline":"Safety and sustainability beyond COVID-19 | Mining News","description":"Mining companies in South Africa will have to adapt their operating models to ensure safety and sustainability as they work to recover from the impact of COVID-19, according to a new report by Boston Consulting Group (BCG). Mining sites in South Africa were among the hardest hit by country lockd ...","name":"Safety and sustainability beyond COVID-19","image":{"@type":"ImageObject","@id":"https:\/\/miningnews.co.za\/2020\/11\/23\/safety-and-sustainability-beyond-covid-19\/#schema-article-image","url":"https:\/\/miningnews.co.za\/wp-content\/uploads\/sites\/3\/2020\/11\/Tycho-Moncks_BCG.jpg","height":449,"width":676},"thumbnailUrl":"https:\/\/miningnews.co.za\/wp-content\/uploads\/sites\/3\/2020\/11\/Tycho-Moncks_BCG.jpg"}]}</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://miningnews.co.za"><link rel="https://theeventscalendar.com/" href="https://miningnews.co.za/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_0 = googletag.defineSlot('/126825687/MiningNews_LB', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-1")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_1 = googletag.defineSlot('/126825687/MiningNews_LB_Content', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-5")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_2 = googletag.defineSlot('/126825687/MiningNews_LB_Content_2', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-6")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var adslot_3 = googletag.defineSlot('/126825687/MiningNews_MR_1', [300, 250], "acm-ad-tag-1423043671983-3")
	.addService(googletag.pubads());
var adslot_4 = googletag.defineSlot('/126825687/MiningNews_MR_2', [300, 250], "acm-ad-tag-1423043671983-4")
	.addService(googletag.pubads());
var adslot_5 = googletag.defineSlot('/126825687/MiningNews_MR_3', [300, 250], "acm-ad-tag-1552025441947-0")
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_6 = googletag.defineSlot('/126825687/MiningNews_FB', [[468, 60], [300, 100]], "acm-ad-tag-1423043671983-0")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://miningnews.co.za/wp-content/cache/et/1/3/global/et-divi-customizer-global-1606131966905.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-39697 single-format-standard tribe-no-js et_monarch et_button_no_icon et_pb_button_helper_class et_fullwidth_secondary_nav et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns2 et_header_style_left et_right_sidebar et_divi_theme et-db"><div id="slide_menu"><div class="slide_menu_inner"><div id="slide_menu_close">Close</div><div class="slide_menu_container"><div class="slide_menu_logo"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/08/miningnews-logo-white1.png" /></div><div id="slide_menu_widgets" class="clearfix"><div class="slide_menu_widgets slide_menu_widgets_left"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Find</h4><div class="menu-slide-menu-1-container"><ul id="menu-slide-menu-1" class="menu"><li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35768"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-35775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35775"><a href="https://miningnews.co.za/category/multimedia/">Multimedia</a></li><li id="menu-item-35773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35773"><a href="https://miningnews.co.za/events/">Events</a></li><li id="menu-item-35772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35772"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Investments &#038; Finance</a></li><li id="menu-item-35769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35769"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-35770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35770"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment &#038; Services</a></li><li id="menu-item-38565" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38565"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li></ul></div></div><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Our Publications</h4><div class="menu-3s-media-brands-container"><ul id="menu-3s-media-brands" class="menu"><li id="menu-item-37824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37824"><a href="https://miningnews.co.za/magazines/inside-mining/">Inside Mining</a></li><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener noreferrer" href="https://infrastructurenews.co.za/">Infrastructure News</a></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" rel="noopener noreferrer" href="http://www.theplanner.guru">The Planner Guru</a></li></ul></div></div></div><div class="slide_menu_widgets slide_menu_widgets_right"><div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><h4 class="title">Request Your Free Magazine and Weekly Newsletter</h4><div class="textwidget custom-html-widget"><p> &nbsp;</p><p> <a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button">Request Free Copy</a></p></div></div></div></div><div id="slide_menu_mobile"><ul id="mobile_menu_slide" class="et_mobile_menu"><li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38344"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38345"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability</a></li><li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li><li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="https://miningnews.co.za/category/focus-in-africa/">Africa</a></li><li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38348"><a href="https://miningnews.co.za/category/uncategorized/">Business</a><ul class="sub-menu"><li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38349"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li><li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Legal, Investments &#038; Finance</a></li><li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38352"><a href="https://miningnews.co.za/category/health-and-safety/">Health &#038; Safety</a></li><li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment</a></li><li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="https://miningnews.co.za/category/technology-2/">Technology</a></li></ul></li><li id="menu-item-38355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38355"><a href="https://miningnews.co.za/events/">Events</a><ul class="sub-menu"><li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="https://miningnews.co.za/category/events/">Event News</a></li><li id="menu-item-38357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38357"><a href="https://miningnews.co.za/events/">Events Calendar</a></li><li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://miningnews.co.za/category/electra-mining/">Electra Mining</a></li><li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="https://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li></ul></li><li id="menu-item-38360" class="magazine_latest_issues menu-item menu-item-type-custom menu-item-object-custom menu-item-38360"><a href="#">Library</a></li><li id="menu-item-38564" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38564"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li><li id="menu-item-38361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38361"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li><li id="menu-item-38362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38362"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li></ul></div></div><div class="magazines"><div class="magazine"><a href="https://miningnews.co.za/magazines/inside-mining/"><img src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/12/mininingnews-logo-light.png" /></a></div><div class="magazine"><a href="https://miningnews.co.za/magazines/inside-mining/"><img src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/12/insidemining-logo-light.png" /></a></div><div class="magazine"><a href=""><img src="" /></a></div><div class="magazine"><a href=""><img src="" /></a></div></div></div></div><div id="page-container"><div id="top-header"><div class="container clearfix"><div id="et-secondary-menu"></div></div></div><header id="main-header" data-height-onload="90"><div class="container clearfix et_menu_container"><div class="logo_container"><div id="slide_menu_open" class="menu_icon">Menu</div> <span class="logo_helper"></span> <a href="https://miningnews.co.za/"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/08/miningnews-logo.png" alt="Mining News" id="logo" data-height-percentage="100" /> </a></div><div id="et-top-section"><div id="top_search"><form role="search" method="get" class="top_search_form" action="https://miningnews.co.za/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> <button type="submit">Submit</button></form></div><div id="top_icons"><ul class="ws_social_icons"><li class="social_icon social_facebook"> <a href="https://www.facebook.com/Mining-News-120303756920/" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/facebook.png" title="Facebook" /> <span>Facebook</span> </a></li><li class="social_icon social_twitter"> <a href="https://twitter.com/Mining_News" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/twitter.png" title="Twitter" /> <span>Twitter</span> </a></li><li class="social_icon social_google-plus"> <a href="https://www.linkedin.com/showcase/inside-mining" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/linkedin.png" title="Linkedin" /> <span>Linkedin</span> </a></li></ul></div></div></div><nav id="top-menu-nav"><div class="container"><ul id="top-menu" class="nav"><li id="menu-item-37850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37850"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-35892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35892"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability</a></li><li id="menu-item-37540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37540"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li><li id="menu-item-37542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37542"><a href="https://miningnews.co.za/category/focus-in-africa/">Africa</a></li><li id="menu-item-37880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37880"><a href="https://miningnews.co.za/category/uncategorized/">Business</a><ul class="sub-menu"><li id="menu-item-37922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37922"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li><li id="menu-item-37881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37881"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Legal, Investments &#038; Finance</a></li><li id="menu-item-37851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37851"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-37887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37887"><a href="https://miningnews.co.za/category/health-and-safety/">Health &#038; Safety</a></li><li id="menu-item-37852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37852"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment</a></li><li id="menu-item-37888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37888"><a href="https://miningnews.co.za/category/technology-2/">Technology</a></li></ul></li><li id="menu-item-37965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37965"><a href="https://miningnews.co.za/events/">Events</a><ul class="sub-menu"><li id="menu-item-38020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38020"><a href="https://miningnews.co.za/category/events/">Event News</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966"><a href="https://miningnews.co.za/events/">Events Calendar</a></li><li id="menu-item-38017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38017"><a href="https://miningnews.co.za/category/electra-mining/">Electra Mining</a></li><li id="menu-item-37883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37883"><a href="https://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li></ul></li><li id="menu-item-37862" class="magazine_latest_issues menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37862"><a href="#">Library</a><ul class="sub-menu"><li id="menu-item-" class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/inside_mining_nov_2020">Inside Mining Sustainability Vol 2</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/inside_mining_july_2020">Focus in Africa 2020</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/inside_mining_march_2020_sip">Women in Mining 2020</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/inside_mining_september_2019">Sustainability in Mining 2019</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/ism_decermber_january_2019">Inside Mining Dec/Jan 2019</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/ism_october_novemebr_full_magazine_">Inside Mining Oct/Nov 2018</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/ism_august_september_2018">Inside Mining Aug/Sept 2018</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/glen.t/docs/ism_june_july_2018_low_res_magazine">Inside Mining Jun/Jul 2018</a></li></ul></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li></ul></div></nav></header><div id="et-main-area"><div class="block_advert"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-1'); });</script> </div></div></div><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-39697" class="et_pb_post post-39697 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-business category-ceo-talk category-covid-19 category-featured category-health-and-safety category-industry-insight category-news category-sustainability-corner tag-boston-consulting-group-bcg tag-exploration-strategy tag-government-industry-task-force tag-industry-modernisation tag-infrastructure-development tag-intensified-community-development tag-investment-promotion tag-managing-cash-flows-and-liquidity tag-managing-director-and-partner-at-bcg-johannesburg tag-mineral-and-petroleum-resources-development-act-mprda tag-mining-after-covid-19-the-south-african-case tag-ramp-up-exploration-for-commodities tag-regulatory-reform tag-reliable-energy-supply tag-safety-and-sustainability-beyond-covid-19 tag-tycho-moncks"><div class="et_post_meta_wrapper"><h1 class="entry-title">Safety and sustainability beyond COVID-19</h1><p class="post-meta"><span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Nov 23, 2020</span> | <a href="https://miningnews.co.za/category/analysis/" rel="category tag">Analysis</a>, <a href="https://miningnews.co.za/category/business/" rel="category tag">Business</a>, <a href="https://miningnews.co.za/category/ceo-talk/" rel="category tag">CEO Talk</a>, <a href="https://miningnews.co.za/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://miningnews.co.za/category/featured/" rel="category tag">Featured</a>, <a href="https://miningnews.co.za/category/health-and-safety/" rel="category tag">Health &amp; safety</a>, <a href="https://miningnews.co.za/category/industry-insight/" rel="category tag">Industry Insight</a>, <a href="https://miningnews.co.za/category/news/" rel="category tag">News</a>, <a href="https://miningnews.co.za/category/sustainability-corner/" rel="category tag">Sustainability Corner</a> | <span class="comments-number"><a href="https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/#respond">0 comments</a></span></p><div class="et_post_image_wrapper"> <a class="entry-featured-image-url"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Tycho-Moncks_BCG.jpg" alt='Safety and sustainability beyond COVID-19' width='1080' height='520' /> </a></div></div><div class="entry-content"><p> Mining companies in South Africa will have to adapt their operating models to ensure safety and sustainability as they work to recover from the impact of COVID-19, according to a new report by <a href="https://www.bcg.com/en-za/" target="_blank" rel="noreferrer noopener">Boston Consulting Group</a> (BCG).</p></p> Mining sites in South Africa were among the hardest hit by country lockdowns, suffering significant production losses. “Our current scenario modelling estimates that 15% to 25% of South Africa&#8217;s 2020 output has been lost due to lockdown and resultant ramp-up of production,” says Tycho Mőncks, managing director and partner at BCG Johannesburg. The report, titled <em>Mining After COVID-19: The South African Case, </em>was also co-authored by Mőnck.</p></p> Although mining is an industry that has historically been a major contributor to GDP, foreign exchange earnings and employment in South Africa, the sector has taken a knock in the past 10 years. Between 2010 and 2018, the sector suffered a 10% loss in output, a 45% decrease in annual mining capital investment and has shed 50 000 jobs. Deteriorating costs, competitiveness internationally, an uncertain regulatory environment, and unreliable energy supply continue to act as major obstacles to the growth of the industry.</p></p> These challenges made the impact of COVID-19 difficult to absorb. “However, the mining industry, together with the business community at large, has worked feverishly in recent months to respond to the immediate needs of the crisis, but also to recommend reforms to improve the long-term investment environment for growth and competitiveness,” says Mőncks.</p></p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3-1024x576.jpg" alt="Safety and sustainability beyond COVID-19" class="wp-image-39701" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3-1024x576.jpg 1024w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3-300x169.jpg 300w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3-150x84.jpg 150w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3-768x432.jpg 768w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3-1080x608.jpg 1080w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3-315x177.jpg 315w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/Eight-top-priority-actions_Exhibit-3.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure> Government and mining companies’ continued priority needs to be workforce protection to avoid any further spread of COVID-19. Numerous digital and other solutions could help, especially for contact tracing and while some mining companies have taken decisive steps, full coverage is not yet in place. Companies should also not let their guard down, and plan for how they can help to deploy vaccines for their workforce and communities once those are available.&nbsp;</p></p> Managing cash flows and liquidity also continues to be vital, and mining companies can develop strategic &#8220;war rooms&#8221; to monitor inventory, supply chain, and financial health to drive recovery in the short term.</p></p> However, now is the time to ensure the longer-term competitive positioning of the industry in the years following the COVID-19 crisis. As part of a structural reform package, BCG has identified eight priority actions to improve mining competitiveness in South Africa:</p></p><ol><li><strong>Regulatory reform: </strong>South Africa should continue to rethink its regulatory framework to enforce regulation in a more permanent, stable and predictable manner. Ideally, it would result in a significant amendment to the Mineral and Petroleum Resources Development Act (MPRDA) to write the regulatory requirements, which are currently expressed in South Africa&#8217;s mining charter into the MPRDA. Although this would be a challenging process, it would be massively beneficial to regulatory stability and certainty.</li></ol> 2. <strong>Industry modernisation: </strong>Through technology, mechanisation, and digitisation, mines can improve operational performance, cost efficiency, safety and productivity &#8211; extending the life of the mine, increasing production and creating new and improved job opportunities.</p></p> 3. <strong>Reliable energy supply: </strong>South African mining lost between ZAR 7 billion to ZAR 12 billion of production due to load shedding in 2019. Complementing generation, either through self-generation or independent third-party generation, is the key to mitigating the risk of unreliable energy supply. Government should further ease the regulatory burden and process barriers to self-generation.</p></p> 4. <strong>Infrastructure development: </strong>Bottlenecks in South African rail and port infrastructure inhibit the export of certain minerals. South African ports are currently 20% to 40% less efficient than their global peers. A detailed feasibility study needs to be commissioned to address the immediate bottlenecks, which includes increasing the Saldanha railway capacity to 87 metric tons and allowing private concessioning of the Lephalale–Maputo railway line, targeting 15 metric tons of additional capacity.</p><div class="block_advert"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-0'); });</script> </div></div></div><p> 5. <strong>Intensified community development</strong>: All new projects should be conceived with inputs from government, industry, and communities, building long-term development plans on what communities should look like in future. Then, individual projects should feed into long-term community development plans that can be rigorously tracked over time.</p></p> 6. <strong>Exploration strategy</strong>: South Africa&#8217;s mining exploration has declined from representing 2% of global exploration historically to less than 1% today. To overcome this challenge and put South Africa in a better position to encourage exploration investment, mining companies should develop a comprehensive exploration growth strategy, remap high potential geographical areas, improve the quality of the geomapping platform, and encourage risk capital through a flow-through share scheme similar to the Canadian model.</p></p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2--1024x576.jpg" alt="Safety and sustainability beyond COVID-19" class="wp-image-39700" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2--1024x576.jpg 1024w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2--300x169.jpg 300w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2--150x84.jpg 150w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2--768x432.jpg 768w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2--1080x608.jpg 1080w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2--315x177.jpg 315w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/11/SA-mining-lags-on-cost-competitiveness_Exhibit-2-.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure> 7. <strong>Government-industry task force</strong>: A joint government–industry task force should be created to oversee and fast track all processes required to improve mining competitiveness in South Africa. This task force should be made up of all relevant decision makers to ensure effective, joint and hence true value accretive and quick decision making.</p></p> 8. <strong>Investment promotion</strong>: The progress of the South African mining industry is currently undermined by negative general perceptions of the industry globally – and specifically by South Africa being seen as a challenging mining environment. Government and key industry stakeholders should develop a consistent narrative on mining in South Africa as an attractive investment destination. Crucially, this narrative should be underpinned with actual reforms to address some of the real concerns many investors have. This narrative can then be communicated, with credibility, at mining conferences and other key events.</p></p> “In addition to addressing the current structural constraints, the industry is grappling with a longer-term transition towards climate resilience. To better position themselves, mining companies in South Africa should begin to ramp up exploration for commodities that are expected to be in higher demand because of climate change,” says Mőncks.</p></p> According to Mőncks, implementing measures to address climate challenges will require all stakeholders, including mining companies, regulators, and investors, to collaborate diligently. “Through effective collaboration, the various stakeholders can transform the mining industry in South Africa into one that is greener and more competitive globally,” he concludes.</p></p></p></p></p></p><div class="wp-block-buttons aligncenter"><div class="wp-block-button"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://web-assets.bcg.com/42/19/76e796a748029831ddde5c021fea/mining-after-covid-the-south-african-case.pdf" target="_blank" rel="noreferrer noopener">Click here to access the report</a></div></div></p></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_top et_social_no_animation et_social_nospace et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fminingnews.co.za%2F2020%2F11%2F23%2Fsafety-and-sustainability-beyond-covid-19%2F&#038;t=Safety%20and%20sustainability%20beyond%20COVID-19" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="39697" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Safety%20and%20sustainability%20beyond%20COVID-19&#038;url=https%3A%2F%2Fminingnews.co.za%2F2020%2F11%2F23%2Fsafety-and-sustainability-beyond-covid-19%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="39697" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Safety%20and%20sustainability%20beyond%20COVID-19&#038;body=https%3A%2F%2Fminingnews.co.za%2F2020%2F11%2F23%2Fsafety-and-sustainability-beyond-covid-19%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="39697" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_printfriendly"> <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fminingnews.co.za%2F2020%2F11%2F23%2Fsafety-and-sustainability-beyond-covid-19%2F&#038;title=Safety%20and%20sustainability%20beyond%20COVID-19" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="39697" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fminingnews.co.za%2F2020%2F11%2F23%2Fsafety-and-sustainability-beyond-covid-19%2F&#038;title=Safety%20and%20sustainability%20beyond%20COVID-19" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="39697" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li></ul></div></div></p></div><div class="et_post_meta_wrapper"></div></article></div><div id="sidebar"><div id="acm_ad_zones-2" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-3'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-3'); });</script> </div></div></div><div id="acm_ad_zones-3" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-4'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-4'); });</script> </div></div></div><div id="acm_ad_zones-5" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-%tag_id%'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });</script> </div></div></div></div></div></div><div class="additional_section et_pb_section et_section_regular"><div class="et_pb_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center"><div class="et_pb_text_inner"><h1>Additional Reading?</h1> <a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button button_large">Request Free Copy</a></div></div></div></div></div><div class="related_posts container"><h1>Related Articles</h1><div class="related_posts_content"><article id="post-36806" class="et_pb_post post-36806 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-industry-insight category-news tag-anglo-american tag-responsiblesteel"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2019/11/25/anglo-american-reinforces-its-commitment-to-responsible-mining/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/Steel-2-pexels-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="" loading="lazy" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2019/11/25/anglo-american-reinforces-its-commitment-to-responsible-mining/">Anglo American reinforces its commitment to responsible mining</a></h4></div></article><article id="post-39207" class="et_pb_post post-39207 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-articles category-focus-in-africa category-industry-insight category-news category-projects category-technology-2 tag-betterect tag-fabrication-methods tag-fabrication-modelling tag-flsmidth tag-iso-3834 tag-mining-news tag-modular-sections tag-nicolette-skjoldhammer-betterects-managing-director tag-planning-to-the-tee-for-a-successful-project tag-sabs-0157-iso-90012000 tag-traditional-welded-thickener-supply-and-installation-project tag-undergoes-100-non-destructive-testing-ndt"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2020/08/26/thickeners-proudly-manufactured-by-team-africa/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/08/20200818_105807-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="Thickeners proudly manufactured by Team Africa" loading="lazy" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2020/08/26/thickeners-proudly-manufactured-by-team-africa/">Thickeners proudly manufactured by Team Africa</a></h4></div></article><article id="post-36732" class="et_pb_post post-36732 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment-and-services category-featured category-industry-insight category-news tag-detnet tag-smart-blasting-system tag-wits-mining-institute"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2019/11/15/detnet-boosts-wits-research-teaching-on-blasting/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="" loading="lazy" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--315x210.jpg 315w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--300x199.jpg 300w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--1024x678.jpg 1024w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--768x509.jpg 768w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--1536x1017.jpg 1536w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--2048x1356.jpg 2048w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today--1080x715.jpg 1080w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/11/At-the-handover-by-DetNet-at-Wits-today-.jpg 1631w" sizes="(max-width: 315px) 100vw, 315px" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2019/11/15/detnet-boosts-wits-research-teaching-on-blasting/">DetNet boosts Wits’ research, teaching on blasting</a></h4></div></article></div></div></div><section id="page_content_footer"><div class="section_image_block section_subscribe_block et_pb_section" style="background-image: url(https://miningnews.co.za/wp-content/uploads/sites/3/2019/08/B1008_20140401_051.jpg);"><div class="et_pb_row et_pb_equal_columns et_pb_gutters2"><div class="et_pb_column et_pb_column_4_4 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center"><div class="et_pb_text_inner"><h1>Subscribe to the<br/>newsletter</h1> <a href="#subscribe_popup" class="button button_large open_popup_link">Subscribe</a></div></div></div></div></div></section><div id="subscribe_popup" class="popup mfp-hide"><h1>Subscribe to Newsletter</h1><div class="form_message"></div><form class="cmb-form" method="post" id="magazine-subscribe-newsletter-form" enctype="multipart/form-data" encoding="multipart/form-data"><input type="hidden" name="object_id" value="fake-object-id"> <input type="hidden" id="nonce_CMB2phpmagazine-subscribe-newsletter-form" name="nonce_CMB2phpmagazine-subscribe-newsletter-form" value="68b2acab87" /><div class="cmb2-wrap form-table"><div id="cmb2-metabox-magazine-subscribe-newsletter-form" class="cmb2-metabox cmb-field-list"><div class="cmb-row cmb-type-html-block cmb2-id-title-details" data-fieldtype="html_block"><div class="cmb-td"><div class="cmb2-metabox-html"><h2>Fill in your details below</h2><h3>Please complete the form below to complete your subscription</h3></div></div></div><div class="halfrows"><div class="cmb-row cmb-type-text cmb2-id-title table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="title">Title *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="title" id="title" value="" data-hash='13k6q6llom60' placeholder="Title *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-name table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="name">Name *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="name" id="name" value="" data-hash='569a1tf96v00' placeholder="Name *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-surname table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="surname">Surname *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="surname" id="surname" value="" data-hash='422tpq5bvvl0' placeholder="Surname *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-company table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="company">Company *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="company" id="company" value="" data-hash='3iep3lv6s1t0' placeholder="Company *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-industry table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="industry">Industry Type</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="industry" id="industry" value="" data-hash='aicitlhrbja0' placeholder="Industry Type"/></div></div><div class="cmb-row cmb-type-text cmb2-id-job-title table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="job_title">Job Title *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="job_title" id="job_title" value="" data-hash='7qjb3s31njd0' placeholder="Job Title *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-mobile table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="mobile">Mobile Number</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="mobile" id="mobile" value="" data-hash='4vnglmose2u0' placeholder="Mobile Number"/></div></div><div class="cmb-row cmb-type-text cmb2-id-telephone table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="telephone">Landline Telephone *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="telephone" id="telephone" value="" data-hash='5hipnustadk0' placeholder="Landline Telephone *" required="required"/></div></div><div class="cmb-row cmb-type-text-email cmb2-id-email" data-fieldtype="text_email"><div class="cmb-th"> <label for="email">Email *</label></div><div class="cmb-td"> <input type="email" class="cmb2-text-email cmb2-text-medium" name="email" id="email" value="" data-hash='1123jv02qn9o' placeholder="Email *" required="required"/></div></div><div class="cmb-row cmb-type-text-email cmb2-id-secondary-email" data-fieldtype="text_email"><div class="cmb-th"> <label for="secondary_email">Secondary Email *</label></div><div class="cmb-td"> <input type="email" class="cmb2-text-email cmb2-text-medium" name="secondary_email" id="secondary_email" value="" data-hash='3q5ir19p6qlg' placeholder="Secondary Email *"/></div></div><div id="address_fields"><div class="cmb-row cmb-type-title cmb2-id-title-address" data-fieldtype="title"><div class="cmb-td"><h5  class="cmb2-metabox-title" id="title-address" data-hash='4vmps1a1ut50' placeholder="Postal Address">Postal Address</h5></div></div><div><div class="cmb-row cmb-type-text cmb2-id-address-1 table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="address_1">Postal Address Line 1 *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="address_1" id="address_1" value="" data-hash='bquabn6apcs0' placeholder="Postal Address Line 1 *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-address-2 table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="address_2">Postal Address Line 2</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="address_2" id="address_2" value="" data-hash='7sse6ihedqu0' placeholder="Postal Address Line 2"/></div></div><div class="cmb-row cmb-type-text cmb2-id-city table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="city">City *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="city" id="city" value="" data-hash='4kqngpmvml40' placeholder="City *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-postal-code table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="postal_code">Postal code *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="postal_code" id="postal_code" value="" data-hash='1p9qp149mbpo' placeholder="Postal code *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-province table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="province">Province *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="province" id="province" value="" data-hash='6ahed4nouav0' placeholder="Province *"/></div></div><div class="cmb-row cmb-type-select cmb2-id-country" data-fieldtype="select"><div class="cmb-th"> <label for="country">Country *</label></div><div class="cmb-td"> <select class="cmb2_select" name="country" id="country" data-hash='55j4c0v7f5k0' placeholder="Country *"><option value="Afghanistan" >Afghanistan</option><option value="Albania" >Albania</option><option value="Algeria" >Algeria</option><option value="American Samoa" >American Samoa</option><option value="Andorra" >Andorra</option><option value="Angola" >Angola</option><option value="Anguilla" >Anguilla</option><option value="Antarctica" >Antarctica</option><option value="Antigua and Barbuda" >Antigua and Barbuda</option><option value="Argentina" >Argentina</option><option value="Armenia" >Armenia</option><option value="Aruba" >Aruba</option><option value="Australia" >Australia</option><option value="Austria" >Austria</option><option value="Azerbaijan" >Azerbaijan</option><option value="Bahamas" >Bahamas</option><option value="Bahrain" >Bahrain</option><option value="Bangladesh" >Bangladesh</option><option value="Barbados" >Barbados</option><option value="Belarus" >Belarus</option><option value="Belgium" >Belgium</option><option value="Belize" >Belize</option><option value="Benin" >Benin</option><option value="Bermuda" >Bermuda</option><option value="Bhutan" >Bhutan</option><option value="Bolivia" >Bolivia</option><option value="Bosnia and Herzegovina" >Bosnia and Herzegovina</option><option value="Botswana" >Botswana</option><option value="Bouvet Island" >Bouvet Island</option><option value="Brazil" >Brazil</option><option value="British Indian Ocean Territory" >British Indian Ocean Territory</option><option value="Brunei Darussalam" >Brunei Darussalam</option><option value="Bulgaria" >Bulgaria</option><option value="Burkina Faso" >Burkina Faso</option><option value="Burundi" >Burundi</option><option value="Cambodia" >Cambodia</option><option value="Cameroon" >Cameroon</option><option value="Canada" >Canada</option><option value="Cape Verde" >Cape Verde</option><option value="Cayman Islands" >Cayman Islands</option><option value="Central African Republic" >Central African Republic</option><option value="Chad" >Chad</option><option value="Chile" >Chile</option><option value="China" >China</option><option value="Christmas Island" >Christmas Island</option><option value="Cocos (Keeling) Islands" >Cocos (Keeling) Islands</option><option value="Colombia" >Colombia</option><option value="Comoros" >Comoros</option><option value="Congo" >Congo</option><option value="Congo, the Democratic Republic of the" >Congo, the Democratic Republic of the</option><option value="Cook Islands" >Cook Islands</option><option value="Costa Rica" >Costa Rica</option><option value="Cote D'Ivoire" >Cote D'Ivoire</option><option value="Croatia" >Croatia</option><option value="Cuba" >Cuba</option><option value="Cyprus" >Cyprus</option><option value="Czech Republic" >Czech Republic</option><option value="Denmark" >Denmark</option><option value="Djibouti" >Djibouti</option><option value="Dominica" >Dominica</option><option value="Dominican Republic" >Dominican Republic</option><option value="Ecuador" >Ecuador</option><option value="Egypt" >Egypt</option><option value="El Salvador" >El Salvador</option><option value="Equatorial Guinea" >Equatorial Guinea</option><option value="Eritrea" >Eritrea</option><option value="Estonia" >Estonia</option><option value="Ethiopia" >Ethiopia</option><option value="Falkland Islands (Malvinas)" >Falkland Islands (Malvinas)</option><option value="Faroe Islands" >Faroe Islands</option><option value="Fiji" >Fiji</option><option value="Finland" >Finland</option><option value="France" >France</option><option value="French Guiana" >French Guiana</option><option value="French Polynesia" >French Polynesia</option><option value="French Southern Territories" >French Southern Territories</option><option value="Gabon" >Gabon</option><option value="Gambia" >Gambia</option><option value="Georgia" >Georgia</option><option value="Germany" >Germany</option><option value="Ghana" >Ghana</option><option value="Gibraltar" >Gibraltar</option><option value="Greece" >Greece</option><option value="Greenland" >Greenland</option><option value="Grenada" >Grenada</option><option value="Guadeloupe" >Guadeloupe</option><option value="Guam" >Guam</option><option value="Guatemala" >Guatemala</option><option value="Guinea" >Guinea</option><option value="Guinea-Bissau" >Guinea-Bissau</option><option value="Guyana" >Guyana</option><option value="Haiti" >Haiti</option><option value="Heard Island and Mcdonald Islands" >Heard Island and Mcdonald Islands</option><option value="Holy See (Vatican City State)" >Holy See (Vatican City State)</option><option value="Honduras" >Honduras</option><option value="Hong Kong" >Hong Kong</option><option value="Hungary" >Hungary</option><option value="Iceland" >Iceland</option><option value="India" >India</option><option value="Indonesia" >Indonesia</option><option value="Iran, Islamic Republic of" >Iran, Islamic Republic of</option><option value="Iraq" >Iraq</option><option value="Ireland" >Ireland</option><option value="Israel" >Israel</option><option value="Italy" >Italy</option><option value="Jamaica" >Jamaica</option><option value="Japan" >Japan</option><option value="Jordan" >Jordan</option><option value="Kazakhstan" >Kazakhstan</option><option value="Kenya" >Kenya</option><option value="Kiribati" >Kiribati</option><option value="Korea, Democratic People's Republic of" >Korea, Democratic People's Republic of</option><option value="Korea, Republic of" >Korea, Republic of</option><option value="Kuwait" >Kuwait</option><option value="Kyrgyzstan" >Kyrgyzstan</option><option value="Lao People's Democratic Republic" >Lao People's Democratic Republic</option><option value="Latvia" >Latvia</option><option value="Lebanon" >Lebanon</option><option value="Lesotho" >Lesotho</option><option value="Liberia" >Liberia</option><option value="Libyan Arab Jamahiriya" >Libyan Arab Jamahiriya</option><option value="Liechtenstein" >Liechtenstein</option><option value="Lithuania" >Lithuania</option><option value="Luxembourg" >Luxembourg</option><option value="Macao" >Macao</option><option value="Macedonia, the Former Yugoslav Republic of" >Macedonia, the Former Yugoslav Republic of</option><option value="Madagascar" >Madagascar</option><option value="Malawi" >Malawi</option><option value="Malaysia" >Malaysia</option><option value="Maldives" >Maldives</option><option value="Mali" >Mali</option><option value="Malta" >Malta</option><option value="Marshall Islands" >Marshall Islands</option><option value="Martinique" >Martinique</option><option value="Mauritania" >Mauritania</option><option value="Mauritius" >Mauritius</option><option value="Mayotte" >Mayotte</option><option value="Mexico" >Mexico</option><option value="Micronesia, Federated States of" >Micronesia, Federated States of</option><option value="Moldova, Republic of" >Moldova, Republic of</option><option value="Monaco" >Monaco</option><option value="Mongolia" >Mongolia</option><option value="Montserrat" >Montserrat</option><option value="Morocco" >Morocco</option><option value="Mozambique" >Mozambique</option><option value="Myanmar" >Myanmar</option><option value="Namibia" >Namibia</option><option value="Nauru" >Nauru</option><option value="Nepal" >Nepal</option><option value="Netherlands" >Netherlands</option><option value="Netherlands Antilles" >Netherlands Antilles</option><option value="New Caledonia" >New Caledonia</option><option value="New Zealand" >New Zealand</option><option value="Nicaragua" >Nicaragua</option><option value="Niger" >Niger</option><option value="Nigeria" >Nigeria</option><option value="Niue" >Niue</option><option value="Norfolk Island" >Norfolk Island</option><option value="Northern Mariana Islands" >Northern Mariana Islands</option><option value="Norway" >Norway</option><option value="Oman" >Oman</option><option value="Pakistan" >Pakistan</option><option value="Palau" >Palau</option><option value="Palestinian Territory, Occupied" >Palestinian Territory, Occupied</option><option value="Panama" >Panama</option><option value="Papua New Guinea" >Papua New Guinea</option><option value="Paraguay" >Paraguay</option><option value="Peru" >Peru</option><option value="Philippines" >Philippines</option><option value="Pitcairn" >Pitcairn</option><option value="Poland" >Poland</option><option value="Portugal" >Portugal</option><option value="Puerto Rico" >Puerto Rico</option><option value="Qatar" >Qatar</option><option value="Reunion" >Reunion</option><option value="Romania" >Romania</option><option value="Russian Federation" >Russian Federation</option><option value="Rwanda" >Rwanda</option><option value="Saint Helena" >Saint Helena</option><option value="Saint Kitts and Nevis" >Saint Kitts and Nevis</option><option value="Saint Lucia" >Saint Lucia</option><option value="Saint Pierre and Miquelon" >Saint Pierre and Miquelon</option><option value="Saint Vincent and the Grenadines" >Saint Vincent and the Grenadines</option><option value="Samoa" >Samoa</option><option value="San Marino" >San Marino</option><option value="Sao Tome and Principe" >Sao Tome and Principe</option><option value="Saudi Arabia" >Saudi Arabia</option><option value="Senegal" >Senegal</option><option value="Serbia and Montenegro" >Serbia and Montenegro</option><option value="Seychelles" >Seychelles</option><option value="Sierra Leone" >Sierra Leone</option><option value="Singapore" >Singapore</option><option value="Slovakia" >Slovakia</option><option value="Slovenia" >Slovenia</option><option value="Solomon Islands" >Solomon Islands</option><option value="Somalia" >Somalia</option><option value="South Africa"  selected='selected'>South Africa</option><option value="South Georgia and the South Sandwich Islands" >South Georgia and the South Sandwich Islands</option><option value="Spain" >Spain</option><option value="Sri Lanka" >Sri Lanka</option><option value="Sudan" >Sudan</option><option value="Suriname" >Suriname</option><option value="Svalbard and Jan Mayen" >Svalbard and Jan Mayen</option><option value="Swaziland" >Swaziland</option><option value="Sweden" >Sweden</option><option value="Switzerland" >Switzerland</option><option value="Syrian Arab Republic" >Syrian Arab Republic</option><option value="Taiwan, Province of China" >Taiwan, Province of China</option><option value="Tajikistan" >Tajikistan</option><option value="Tanzania, United Republic of" >Tanzania, United Republic of</option><option value="Thailand" >Thailand</option><option value="Timor-Leste" >Timor-Leste</option><option value="Togo" >Togo</option><option value="Tokelau" >Tokelau</option><option value="Tonga" >Tonga</option><option value="Trinidad and Tobago" >Trinidad and Tobago</option><option value="Tunisia" >Tunisia</option><option value="Turkey" >Turkey</option><option value="Turkmenistan" >Turkmenistan</option><option value="Turks and Caicos Islands" >Turks and Caicos Islands</option><option value="Tuvalu" >Tuvalu</option><option value="Uganda" >Uganda</option><option value="Ukraine" >Ukraine</option><option value="United Arab Emirates" >United Arab Emirates</option><option value="United Kingdom" >United Kingdom</option><option value="United States" >United States</option><option value="United States Minor Outlying Islands" >United States Minor Outlying Islands</option><option value="Uruguay" >Uruguay</option><option value="Uzbekistan" >Uzbekistan</option><option value="Vanuatu" >Vanuatu</option><option value="Venezuela" >Venezuela</option><option value="Viet Nam" >Viet Nam</option><option value="Virgin Islands, British" >Virgin Islands, British</option><option value="Virgin Islands, U.s." >Virgin Islands, U.s.</option><option value="Wallis and Futuna" >Wallis and Futuna</option><option value="Western Sahara" >Western Sahara</option><option value="Yemen" >Yemen</option><option value="Zambia" >Zambia</option><option value="Zimbabwe" >Zimbabwe</option> </select></div></div></div></div></div></div></div><input type="hidden" class="cmb2-hidden" name="magazines[]" id="magazines" value="1" data-hash='4jpp06vrecj0'/><input type="hidden" class="cmb2-hidden" name="subscribe[]" id="subscribe" value="1_email" data-hash='7isur65bian0'/><input type="hidden" class="cmb2-hidden" name="newsletter" id="newsletter" value="1" data-hash='2rdtanbmpc9g'/> <input type="submit" name="submit-cmb" value="Submit" class="button button-submit"></form></div><footer id="main-footer"><div class="container"><div id="footer-widgets" class="clearfix"><div class="footer-widget"><div id="ws_shortcode_widget-2" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Facebook</h4><div class="ws-shortcode-widget-content"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="120303756920" data-likebox-width="300" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" height="130" data-locale="en_US" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="" class=" cff-default-styles" style="width:100%; "><div class="cff-item cff-link-item author-mining-news" id="cff_120303756920_10157535598931921" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a><span class="cff-story"> </span></p><p class="cff-date" > 2 hours ago</p></div><div class="cff-author-img"><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&ccb=2&_nc_sid=dbb9e7&_nc_ohc=A038Qo_JFCIAX_EnwD_&_nc_ht=scontent-jnb1-1.xx&tp=27&oh=e6e5d40dc75c5da219e78b84df16254d&oe=5FDF5C6A" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">&quot;Through effective collaboration, the various stakeholders can transform the mining industry in South Africa into one that is greener and more competitive globally&quot; - Tycho Möncks.<br /><br />He was commenting on the release of a new report about safety and sustainability beyond COVID-19, by <a href="https://facebook.com/1766114710302448">Boston Consulting Group</a>. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Safety and sustainability beyond COVID-19 | Mining News</a></p><p class="cff-link-caption" style="font-size:12px;">miningnews.co.za</p><span class="cff-post-desc" >Mining companies in South Africa will have to adapt their operating models to ensure safety and sustainability as they work to recover from the impact of COVID-19, according to a new report by Boston Consulting Group (BCG). Mining sites in South Africa were among the hardest hit by country lockd ... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/120303756920_10157535598931921" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157535598931921" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157535598931921' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157535598931921' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157535598931921&amp;title=%26quot%3BThrough%20effective%20collaboration%2C%20the%20various%20stakeholders%20can%20transform%20the%20mining%20industry%20in%20South%20Africa%20into%20one%20that%20is%20greener%20and%20more%20competitive%20globally%26quot%3B%20-%20Tycho%20M%C3%B6ncks.He%20was%20commenting%20on%20the%20release%20of%20a%20new%20report%20about%20safety%20and%20sustainability%20beyond%20COVID-19%2C%20by%20Boston%20Consulting%20Group.%20' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157535598931921%20-%20%26quot%3BThrough%20effective%20collaboration%2C%20the%20various%20stakeholders%20can%20transform%20the%20mining%20industry%20in%20South%20Africa%20into%20one%20that%20is%20greener%20and%20more%20competitive%20globally%26quot%3B%20-%20Tycho%20M%C3%B6ncks.He%20was%20commenting%20on%20the%20release%20of%20a%20new%20report%20about%20safety%20and%20sustainability%20beyond%20COVID-19%2C%20by%20Boston%20Consulting%20Group.%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-mining-news" id="cff_120303756920_10157529452431921" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a><span class="cff-story"> </span></p><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img"><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&ccb=2&_nc_sid=dbb9e7&_nc_ohc=A038Qo_JFCIAX_EnwD_&_nc_ht=scontent-jnb1-1.xx&tp=27&oh=e6e5d40dc75c5da219e78b84df16254d&oe=5FDF5C6A" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Emmerson has completed the baseline and all of the workstreams required for the Environmental and Social Impact Assessment for its Khemisset Potash Project in Northern Morocco. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://miningnews.co.za/2020/11/20/emmersons-potash-project-taking-shape/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Emmerson's potash project taking shape | Mining News</a></p><p class="cff-link-caption" style="font-size:12px;">miningnews.co.za</p><span class="cff-post-desc" >Emmerson has completed the baseline and all of the workstreams required for the Environmental and Social Impact Assessment (ESIA) for its Khemisset Potash Project in Northern Morocco. The ESIA package will now be submitted to the relevant governmental bodies for approval. The ESIA package comes ... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/120303756920_10157529452431921" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529452431921" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529452431921' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529452431921' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529452431921&amp;title=Emmerson%20has%20completed%20the%20baseline%20and%20all%20of%20the%20workstreams%20required%20for%20the%20Environmental%20and%20Social%20Impact%20Assessment%20for%20its%20Khemisset%20Potash%20Project%20in%20Northern%20Morocco.%20' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529452431921%20-%20Emmerson%20has%20completed%20the%20baseline%20and%20all%20of%20the%20workstreams%20required%20for%20the%20Environmental%20and%20Social%20Impact%20Assessment%20for%20its%20Khemisset%20Potash%20Project%20in%20Northern%20Morocco.%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-video-post author-mining-news" id="cff_120303756920_10157529408911921" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a><span class="cff-story"> </span></p><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img"><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&ccb=2&_nc_sid=dbb9e7&_nc_ohc=A038Qo_JFCIAX_EnwD_&_nc_ht=scontent-jnb1-1.xx&tp=27&oh=e6e5d40dc75c5da219e78b84df16254d&oe=5FDF5C6A" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Join <a href="https://facebook.com/466284010176504">African Utility Week</a> Week as they kick start the 3-day digital version of the African Utility Week and POWERGEN Africa show. Click here to register and secure your spot: <a href="https://www.african-utility-week.com/digital/general-admission" rel='nofollow noopener noreferrer'>www.african-utility-week.com/digital/general-admission</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/120303756920/posts/10157529408911921" target="_blank" style="color: #;"><span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video" aria-hidden="true"></span>Video</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/120303756920/posts/10157529408911921" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529408911921" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529408911921' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529408911921' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529408911921&amp;title=Join%20African%20Utility%20Week%20Week%20as%20they%20kick%20start%20the%203-day%20digital%20version%20of%20the%20African%20Utility%20Week%20and%20POWERGEN%20Africa%20show.%20Click%20here%20to%20register%20and%20secure%20your%20spot%3A%20www.african-utility-week.com%2Fdigital%2Fgeneral-admission%20' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157529408911921%20-%20Join%20African%20Utility%20Week%20Week%20as%20they%20kick%20start%20the%203-day%20digital%20version%20of%20the%20African%20Utility%20Week%20and%20POWERGEN%20Africa%20show.%20Click%20here%20to%20register%20and%20secure%20your%20spot%3A%20www.african-utility-week.com%2Fdigital%2Fgeneral-admission%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div></div></div></div><div class="footer-widget"><div id="ws_shortcode_widget-3" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Twitter</h4><div class="ws-shortcode-widget-content"><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/Mining_News" target="_blank" title="@Mining_News" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Mining News</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining News" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-mining_news ctf-new" id="1330830955943251970" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1330830955943251970" class="ctf-tweet-date" target="_blank" style="">1h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">According to a report by @BCG, mining companies in South Africa will have to adapt their operating models to ensure safety and sustainability as they work to recover from the impact of COVID-19. <br /> <br /> https://miningnews.co.za/2020/11/23/safety-and-sustainability-beyond-covid-19/</p><a href="https://twitter.com/Mining_News/status/1330830955943251970" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1330830955943251970&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1330830955943251970</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1330830955943251970&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1330830955943251970</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1330830955943251970&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1330830955943251970</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1330830955943251970" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1330830955943251970</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1329763927769509889" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1329763927769509889" class="ctf-tweet-date" target="_blank" style="">20 Nov</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Join African Utility Week Week as they kick start the 3-day digital version of the African Utility Week and POWERGEN Africa show. Click here to register and secure your spot: https://www.african-utility-week.com/digital/general-admission</p><a href="https://twitter.com/Mining_News/status/1329763927769509889" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="video in tweet" focusable="false" data-prefix="far" data-icon="file-video" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-video fa-w-12 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M369.941 97.941l-83.882-83.882A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v416c0 26.51 21.49 48 48 48h288c26.51 0 48-21.49 48-48V131.882a48 48 0 0 0-14.059-33.941zM332.118 128H256V51.882L332.118 128zM48 464V48h160v104c0 13.255 10.745 24 24 24h104v288H48zm228.687-211.303L224 305.374V268c0-11.046-8.954-20-20-20H100c-11.046 0-20 8.954-20 20v104c0 11.046 8.954 20 20 20h104c11.046 0 20-8.954 20-20v-37.374l52.687 52.674C286.704 397.318 304 390.28 304 375.986V264.011c0-14.311-17.309-21.319-27.313-11.314z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1329763927769509889&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1329763927769509889</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1329763927769509889&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1329763927769509889</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1329763927769509889&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1329763927769509889</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1329763927769509889" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1329763927769509889</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet" id="1329688401910636544" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/GwedeMantashe1" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1267090290613116932/ukHTXd2I_normal.jpg" alt="GwedeMantashe1" width="48" height="48"></a><a href="https://twitter.com/GwedeMantashe1" target="_blank" class="ctf-author-name" style="">Gwede Mantashe</a><span class="ctf-verified" ><svg class="svg-inline--fa fa-check-circle fa-w-16" aria-hidden="true" aria-label="verified" data-fa-processed="" data-prefix="fa" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"></path></svg></span><a href="https://twitter.com/GwedeMantashe1" class="ctf-author-screenname" target="_blank" style="">@GwedeMantashe1</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/GwedeMantashe1/status/1329686663468085248" class="ctf-tweet-date" target="_blank" style="">20 Nov</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">We visited the exhibition area at #YouthSummit. Government is focused on renewing investment in exploration, the lifeblood of mining. Formalising artisanal mining is being accelerated, thereby creating an avenue to mine sterilised deposits. We welcome investment in our economy</p><a href="https://twitter.com/GwedeMantashe1/status/1329686663468085248" target="_blank" class="ctf-tweet-text-media-wrap ctf-multi-media-icon">4<svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1329686663468085248&related=GwedeMantashe1" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1329686663468085248</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1329686663468085248&related=GwedeMantashe1" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1329686663468085248</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1329686663468085248&related=GwedeMantashe1" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1329686663468085248</span><span class="ctf-action-count ctf-favorite-count">9</span></a><a href="https://twitter.com/GwedeMantashe1/status/1329686663468085248" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1329686663468085248</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet" id="1329683092550905856" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/GwedeMantashe1" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1267090290613116932/ukHTXd2I_normal.jpg" alt="GwedeMantashe1" width="48" height="48"></a><a href="https://twitter.com/GwedeMantashe1" target="_blank" class="ctf-author-name" style="">Gwede Mantashe</a><span class="ctf-verified" ><svg class="svg-inline--fa fa-check-circle fa-w-16" aria-hidden="true" aria-label="verified" data-fa-processed="" data-prefix="fa" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"></path></svg></span><a href="https://twitter.com/GwedeMantashe1" class="ctf-author-screenname" target="_blank" style="">@GwedeMantashe1</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/GwedeMantashe1/status/1329679456064180226" class="ctf-tweet-date" target="_blank" style="">20 Nov</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Attending a briefing session ahead of #YouthSummit aimed at showcasing opportunities in the mining &amp; energy sectors. The mining sector is actively engaged to facilitate renewed investment through a policy framework that provides certainty, investment <br /> protection &amp; transformation</p><a href="https://twitter.com/GwedeMantashe1/status/1329679456064180226" target="_blank" class="ctf-tweet-text-media-wrap ctf-multi-media-icon">4<svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1329679456064180226&related=GwedeMantashe1" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1329679456064180226</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1329679456064180226&related=GwedeMantashe1" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1329679456064180226</span><span class="ctf-action-count ctf-retweet-count">4</span></a><a href="https://twitter.com/intent/like?tweet_id=1329679456064180226&related=GwedeMantashe1" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1329679456064180226</span><span class="ctf-action-count ctf-favorite-count">27</span></a><a href="https://twitter.com/GwedeMantashe1/status/1329679456064180226" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1329679456064180226</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1329414120295202820" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1329414120295202820" class="ctf-tweet-date" target="_blank" style="">19 Nov</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Have you secured your FREE spot at the @AfricaUtilities and POWERGEN Africa digital event?! Click here to register and get access to 3-days packed with industry insights, masterclasses, digital dialogue and so much more: https://www.african-utility-week.com/digital/general-admission</p><a href="https://twitter.com/Mining_News/status/1329414120295202820" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="video in tweet" focusable="false" data-prefix="far" data-icon="file-video" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-video fa-w-12 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M369.941 97.941l-83.882-83.882A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v416c0 26.51 21.49 48 48 48h288c26.51 0 48-21.49 48-48V131.882a48 48 0 0 0-14.059-33.941zM332.118 128H256V51.882L332.118 128zM48 464V48h160v104c0 13.255 10.745 24 24 24h104v288H48zm228.687-211.303L224 305.374V268c0-11.046-8.954-20-20-20H100c-11.046 0-20 8.954-20 20v104c0 11.046 8.954 20 20 20h104c11.046 0 20-8.954 20-20v-37.374l52.687 52.674C286.704 397.318 304 390.28 304 375.986V264.011c0-14.311-17.309-21.319-27.313-11.314z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1329414120295202820&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1329414120295202820</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1329414120295202820&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1329414120295202820</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1329414120295202820&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1329414120295202820</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1329414120295202820" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1329414120295202820</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1329381153044762624" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1329381153044762624" class="ctf-tweet-date" target="_blank" style="">19 Nov</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">The United Nations 2030 Agenda for Sustainable Development and 17 related SDGs balance the three aspects of sustainable development – economic, social, and environmental. #sustainabledevelopment #sustainability #environment<br /> <br /> https://miningnews.co.za/2020/11/19/gold-tailings-retreatment-un-sdgs/</p><a href="https://twitter.com/Mining_News/status/1329381153044762624" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1329381153044762624&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1329381153044762624</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1329381153044762624&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1329381153044762624</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1329381153044762624&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1329381153044762624</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/Mining_News/status/1329381153044762624" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1329381153044762624</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet ctf-quoted" id="1329324119054282753" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/_justice4miners" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1288385127995912193/M6SYQpDJ_normal.jpg" alt="_justice4miners" width="48" height="48"></a><a href="https://twitter.com/_justice4miners" target="_blank" class="ctf-author-name" style="">Justice For Miners</a><a href="https://twitter.com/_justice4miners" class="ctf-author-screenname" target="_blank" style="">@_justice4miners</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/_justice4miners/status/1329074076246102019" class="ctf-tweet-date" target="_blank" style="">18 Nov</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Please circulate this message throughout the Eastern Cape. But other areas take note there are many touts operating who are promising ex-miners that they can get their compensation. This is a scam and the application for compensation can only be done by the claimant and is free. https://twitter.com/Mining_News/status/1328671728743006209</div><a href="https://twitter.com/Mining_News/status/1328671728743006209" class="ctf-quoted-tweet" style="" target="_blank"><span class="ctf-quoted-author-name">Mining News</span><span class="ctf-quoted-author-screenname">@Mining_News</span><p class="ctf-quoted-tweet-text" style="">The Tshiamiso Trust has issued a warning to people regarding fraudulent activities relating to claims for silicosis and TB benefits.<br /> <br /> https://miningnews.co.za/2020/11/17/fraud-in-silicosis-and-tb-claims/ <span class="ctf-quoted-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></span></p></a><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1329074076246102019&related=_justice4miners" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1329074076246102019</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1329074076246102019&related=_justice4miners" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1329074076246102019</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1329074076246102019&related=_justice4miners" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1329074076246102019</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/_justice4miners/status/1329074076246102019" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1329074076246102019</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></div></div></div></div></div><div class="container"><div class="block_advert"><div class="acm-ad-tag"><div id='acm-ad-tag-%tag_id%'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });</script> </div></div></div><div class="footer_scroll_top">Back to Top</div></div><div id="footer-bottom"><div class="container clearfix"><div id="footer-info">@2020 Novus Print (Pty) Ltd</div></div></div></footer></div></div>  <script type="text/javascript">var _paq = _paq || [];
				_paq.push(["setDocumentTitle", "3/" + document.title]);
	_paq.push(['setCustomDimension', 1, '{"ID":31362,"name":"Dineo Phoshoko","avatar":"98a6e714d25600d40d91970aca291625"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '11614']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script>  <script type="text/javascript">var cfflinkhashtags = "true";</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://miningnews.co.za/wp-admin/admin-ajax.php";</script> <script type="text/javascript"></script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30561265-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30561265-1');</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAxMT_Tq5uyuDFzqVfBzxUa6mFJGGq-lPk&#038;libraries=places&#038;ver=3.26.3' id='google-maps-api-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/js/cmb-map.js?ver=1.0.0' id='cmb-map-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.26.3' id='et-builder-modules-global-functions-script-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/miningnews.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1' id='cffscripts-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/monarch2/js/idle-timer.min.js?ver=1.4.10' id='et_monarch-idle-js'></script> <script type='text/javascript' id='et_monarch-custom-js-js-extra'>var monarchSettings = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/miningnews.co.za\/2020\/11\/23\/safety-and-sustainability-beyond-covid-19\/","stats_nonce":"f403bf0a42","share_counts":"e3f5fc8995","follow_counts":"0844de0908","total_counts":"ef881be3e6","media_single":"d18ea9e69d","media_total":"b20d0c4fe8","generate_all_window_nonce":"3ccdbd8579","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/monarch2/js/custom.js?ver=1.4.10' id='et_monarch-custom-js-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.26.3' id='et-jquery-touch-mobile-js'></script> <script type='text/javascript' id='divi-custom-script-js-extra'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/js/custom.js?ver=3.26.3' id='divi-custom-script-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.26.3' id='divi-fitvids-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.26.3' id='waypoints-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.26.3' id='magnific-popup-js'></script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>var et_pb_custom = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"66c90d5f2d","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"5401ecf333","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"39697","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];</script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.26.3' id='et-builder-modules-script-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/core/admin/js/common.js?ver=3.26.3' id='et-core-common-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/js/slick.min.js?ver=1.0.0' id='slickslider-js'></script> <script type='text/javascript' id='theme-js-js-extra'>var ws = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/js/scripts.js?ver=1.0.0' id='theme-js-js'></script> <script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type='text/javascript' id='ctf_scripts-js-extra'>var ctf = {"ajax_url":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.6' id='ctf_scripts-js'></script> <script type='text/javascript' id='cmb2-scripts-js-extra'>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</script> <script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/ws/vendor/cmb2/cmb2/js/cmb2.min.js?ver=2.6.0' id='cmb2-scripts-js'></script> </body></html>