<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://miningnews.co.za/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://miningnews.co.za';var et_post_id='39971';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Sibanye-Stillwater&#039;s Shadwick Bessit passes on | Mining News</title>

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Sibanye-Stillwater is mourning the passing of Shadwick Bessit, the executive vice president and head of the group&#039;s SA gold operations." />

<meta name="keywords"  content="covid-19,sibanye-stillwater,neal froneman sibanye-stillwater ceo,shadwick bessit,executive vice president,head of the group&#039;s sa gold operations,kroondal and rustenburg operations,kloof and driefontein,sa gold operations,,head of the group&#039;s sa gold operations" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://miningnews.co.za/#organization","url":"https://miningnews.co.za/","name":"Mining News","sameAs":[]},{"@type":"WebSite","@id":"https://miningnews.co.za/#website","url":"https://miningnews.co.za/","name":"Mining News","publisher":{"@id":"https://miningnews.co.za/#organization"}},{"@type":"WebPage","@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#webpage","url":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/","inLanguage":"en-US","name":"Sibanye-Stillwater’s Shadwick Bessit passes on","isPartOf":{"@id":"https://miningnews.co.za/#website"},"breadcrumb":{"@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#breadcrumblist"},"description":"Sibanye-Stillwater is mourning the passing of Shadwick Bessit, the executive vice president and head of the group&#039;s SA gold operations.","image":{"@type":"ImageObject","@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#primaryimage","url":"https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/candle-2038736_1280.jpg","width":1280,"height":853},"primaryImageOfPage":{"@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#primaryimage"},"datePublished":"2021-01-20T22:12:41+02:00","dateModified":"2021-01-20T22:12:45+02:00"},{"@type":"Article","@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#article","isPartOf":{"@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#webpage"},"author":{"@id":"https://miningnews.co.za/author/dineophoshoko3smedia/#author"},"headline":"Sibanye-Stillwater’s Shadwick Bessit passes on","datePublished":"2021-01-20T22:12:41+02:00","dateModified":"2021-01-20T22:12:45+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#webpage"},"publisher":{"@id":"https://miningnews.co.za/#organization"},"articleSection":"Articles, CEO Talk, Industry Insight, News, COVID-19, executive vice president, head of the group&#039;s SA gold operations, Kloof and Driefontein, Kroondal and Rustenburg operations, Neal Froneman Sibanye-Stillwater CEO, SA gold operations, Shadwick Bessit, Sibanye-Stillwater","image":{"@type":"ImageObject","@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#primaryimage","url":"https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/candle-2038736_1280.jpg","width":1280,"height":853}},{"@type":"Person","@id":"https://miningnews.co.za/author/dineophoshoko3smedia/#author","name":"Dineo Phoshoko","sameAs":[],"image":{"@type":"ImageObject","@id":"https://miningnews.co.za/#personlogo","url":"https://secure.gravatar.com/avatar/98a6e714d25600d40d91970aca291625?s=96&d=mm&r=g","width":96,"height":96,"caption":"Dineo Phoshoko"}},{"@type":"BreadcrumbList","@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://miningnews.co.za/","url":"https://miningnews.co.za/","name":"Mining News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/","url":"https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/","name":"Sibanye-Stillwater’s Shadwick Bessit passes on"}}]}]}</script>
<link rel="canonical" href="https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Feed" href="https://miningnews.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Comments Feed" href="https://miningnews.co.za/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Mining News &raquo; iCal Feed" href="https://miningnews.co.za/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Sibanye-Stillwater’s Shadwick Bessit passes on Comments Feed" href="https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miningnews.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="3S Media 2019 v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://miningnews.co.za/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://miningnews.co.za/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://miningnews.co.za/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://miningnews.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://miningnews.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://miningnews.co.za/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://miningnews.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://miningnews.co.za/wp-content/plugins/monarch2/css/style.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='smedia-plugin-styles-css'  href='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/js/bxslider/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://miningnews.co.za/wp-content/themes/3smedia-2019/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Raleway:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://miningnews.co.za/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://miningnews.co.za/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://miningnews.co.za/wp-content/themes/Divi/style.dev.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/css/styles_3.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/js/public.js?ver=1.0.0' id='smedia-plugin-script-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/smedia/public/assets/js/bxslider/jquery.bxslider.min.js?ver=4.1.2' id='jquery-bxslider-js'></script>
<link rel="https://api.w.org/" href="https://miningnews.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://miningnews.co.za/wp-json/wp/v2/posts/39971" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miningnews.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miningnews.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://miningnews.co.za/?p=39971' />
<link rel="alternate" type="application/json+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F01%2F21%2Fsibanye-stillwaters-shadwick-bessit-passes-on%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F01%2F21%2Fsibanye-stillwaters-shadwick-bessit-passes-on%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style><!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/" />
<meta name="description" content="Sibanye-Stillwater is mourning the passing of Shadwick Bessit, the executive vice president and head of the group&#039;s SA gold operations. Bessit passed away on Saturday 16 January 2021, following COVID-19 related complications &quot;It is with deep sadness that we announce the tragic passing ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization","url":"https:\/\/miningnews.co.za","name":"Mining News"},{"@type":"WebSite","@id":"https:\/\/miningnews.co.za\/#schema-website","url":"https:\/\/miningnews.co.za","name":"3SMedia","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/miningnews.co.za\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/miningnews.co.za\/2021\/01\/21\/sibanye-stillwaters-shadwick-bessit-passes-on\/#schema-webpage","isPartOf":{"@id":"https:\/\/miningnews.co.za\/#schema-website"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"url":"https:\/\/miningnews.co.za\/2021\/01\/21\/sibanye-stillwaters-shadwick-bessit-passes-on\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/miningnews.co.za\/2021\/01\/21\/sibanye-stillwaters-shadwick-bessit-passes-on\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/#schema-author","name":"Dineo Phoshoko","url":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"dateModified":"2021-01-21T00:12:45","datePublished":"2021-01-21T00:12:41","headline":"Sibanye-Stillwater\u2019s Shadwick Bessit passes on | Mining News","description":"Sibanye-Stillwater is mourning the passing of Shadwick Bessit, the executive vice president and head of the group&#039;s SA gold operations. Bessit passed away on Saturday 16 January 2021, following COVID-19 related complications &quot;It is with deep sadness that we announce the tragic passing ...","name":"Sibanye-Stillwater\u2019s Shadwick Bessit passes on","image":{"@type":"ImageObject","@id":"https:\/\/miningnews.co.za\/2021\/01\/21\/sibanye-stillwaters-shadwick-bessit-passes-on\/#schema-article-image","url":"https:\/\/miningnews.co.za\/wp-content\/uploads\/sites\/3\/2021\/01\/candle-2038736_1280.jpg","height":853,"width":1280},"thumbnailUrl":"https:\/\/miningnews.co.za\/wp-content\/uploads\/sites\/3\/2021\/01\/candle-2038736_1280.jpg"}]}</script>
<!-- /SEO -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://miningnews.co.za"><link rel="https://theeventscalendar.com/" href="https://miningnews.co.za/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://miningnews.co.za/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />	<!-- Include google_services.js -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_0 = googletag.defineSlot('/126825687/MiningNews_LB', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-1")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_1 = googletag.defineSlot('/126825687/MiningNews_LB_Content', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-5")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_2 = googletag.defineSlot('/126825687/MiningNews_LB_Content_2', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-6")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var adslot_3 = googletag.defineSlot('/126825687/MiningNews_MR_1', [300, 250], "acm-ad-tag-1423043671983-3")
	.addService(googletag.pubads());
var adslot_4 = googletag.defineSlot('/126825687/MiningNews_MR_2', [300, 250], "acm-ad-tag-1423043671983-4")
	.addService(googletag.pubads());
var adslot_5 = googletag.defineSlot('/126825687/MiningNews_MR_3', [300, 250], "acm-ad-tag-1552025441947-0")
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_6 = googletag.defineSlot('/126825687/MiningNews_FB', [[468, 60], [300, 100]], "acm-ad-tag-1423043671983-0")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://miningnews.co.za/wp-content/et-cache/1/3/global/et-divi-customizer-global-16112779385046.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-39971 single-format-standard tribe-no-js et_monarch et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
    
    <div id="slide_menu">
        
        <div class="slide_menu_inner">
            
            <div id="slide_menu_close"></div>
        
            <div class="slide_menu_container">

                <div class="slide_menu_logo">
                    <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/miningnews-logo-white.png" />
                </div>

                <div id="slide_menu_widgets" class="clearfix">
    <div class="slide_menu_widgets slide_menu_widgets_left">
        <div id="nav_menu-7" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Features</h4><div class="menu-slide-menu-features-container"><ul id="menu-slide-menu-features" class="menu"><li id="menu-item-39831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39831"><a href="https://miningnews.co.za/category/news/">News</a></li>
<li id="menu-item-39832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39832"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability Corner</a></li>
<li id="menu-item-39833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39833"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li>
<li id="menu-item-39834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39834"><a href="https://miningnews.co.za/category/business/">Business</a></li>
</ul></div></div> <!-- end .fwidget --><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Find</h4><div class="menu-slide-menu-find-container"><ul id="menu-slide-menu-find" class="menu"><li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35768"><a href="https://miningnews.co.za/category/news/">News</a></li>
<li id="menu-item-35775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35775"><a href="https://miningnews.co.za/category/multimedia/">Multimedia</a></li>
<li id="menu-item-35773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35773"><a href="https://miningnews.co.za/events/">Events</a></li>
<li id="menu-item-35772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35772"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Investments &#038; Finance</a></li>
<li id="menu-item-35769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35769"><a href="https://miningnews.co.za/category/projects/">Projects</a></li>
<li id="menu-item-35770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35770"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment &amp; Services</a></li>
<li id="menu-item-38565" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38565"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li>
</ul></div></div> <!-- end .fwidget --><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Our Publications</h4><div class="menu-3s-media-brands-container"><ul id="menu-3s-media-brands" class="menu"><li id="menu-item-37824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37824"><a href="https://miningnews.co.za/magazines/inside-mining/">Inside Mining</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener" href="https://infrastructurenews.co.za/">Infrastructure News</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" rel="noopener" href="http://www.theplanner.guru">The Planner Guru</a></li>
</ul></div></div> <!-- end .fwidget -->    </div>
    <div class="slide_menu_widgets slide_menu_widgets_right">
        <div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button button_grey">Request Free Copy</a></div></div> <!-- end .fwidget --><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><center>

	<a href="https://miningnews.co.za/magazines/inside-mining/"><img width="256" height="46" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/insidemining-logo-light.png" class="image" alt=""></a>

</center></div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://wspreview.co.za/3smedia/miningnews/contact-us/" class="button button_grey_alt">Contact us</a></div></div> <!-- end .fwidget -->    </div>
</div>
                
                <div id="slide_menu_mobile">
                                        <ul id="mobile_menu_slide" class="et_mobile_menu">
                        <li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38344"><a href="https://miningnews.co.za/category/news/">News</a></li>
<li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability</a></li>
<li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li>
<li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="https://miningnews.co.za/category/focus-in-africa/">Africa</a></li>
<li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38348"><a href="https://miningnews.co.za/category/uncategorized/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38349"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li>
	<li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Legal, Investments &#038; Finance</a></li>
	<li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="https://miningnews.co.za/category/projects/">Projects</a></li>
	<li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38352"><a href="https://miningnews.co.za/category/health-and-safety/">Health &#038; Safety</a></li>
	<li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment</a></li>
	<li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="https://miningnews.co.za/category/technology-2/">Technology</a></li>
</ul>
</li>
<li id="menu-item-38355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38355"><a href="https://miningnews.co.za/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="https://miningnews.co.za/category/events/">Event News</a></li>
	<li id="menu-item-38357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38357"><a href="https://miningnews.co.za/events/">Events Calendar</a></li>
	<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://miningnews.co.za/category/electra-mining/">Electra Mining</a></li>
	<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="https://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li>
</ul>
</li>
<li id="menu-item-38360" class="magazine_latest_issues menu-item menu-item-type-custom menu-item-object-custom menu-item-38360"><a href="#">Library</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38564"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li>
<li id="menu-item-38361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38361"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li>
<li id="menu-item-38362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38362"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li>
                    </ul>
                </div>

            </div>
            
        </div>

    </div>
    
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
								</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="90">
			<div class="container clearfix et_menu_container">
                
							<div class="logo_container">
                    <div id="slide_menu_open" class="menu_icon">Menu</div>
					<span class="logo_helper"></span>
					<a href="https://miningnews.co.za/">
						<img src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/miningnews-logo-white-1.png" alt="Mining News" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-section">
                    
                    <div id="top_icons">
                        
                        <ul class="ws_social_icons">

	<li class="social_icon social_facebook">
        <a href="https://www.facebook.com/Mining-News-120303756920/" target="_blank" class="icon">
            <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/Facebook.svg" title="Facebook" />
			<span>Facebook</span>
		</a>
	</li>
	<li class="social_icon social_twitter">
		<a href="https://twitter.com/Mining_News" target="_blank" class="icon">
            <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/Twitter.svg" title="Twitter" />
			<span>Twitter</span>
		</a>
	</li>
	<li class="social_icon social_google-plus">
		<a href="https://www.linkedin.com/showcase/inside-mining" target="_blank" class="icon">
            <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/LinkedIn.svg" title="Linkedin" />
			<span>Linkedin</span>
		</a>
	</li>
	<li class="social_icon social_google-plus">
		<a href="https://www.youtube.com/playlist?list=PLFxdgV2yQqMz6TRNu2whww-dmjFBNsy5P" target="_blank" class="icon">
            <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/YouTube.svg" title="Youtube" />
			<span>Youtube</span>
		</a>
	</li>

</ul>                        
                    </div>

										<div id="top_search">
						<form role="search" method="get" class="top_search_form" action="https://miningnews.co.za/">
                            <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />                            <button type="submit">Submit</button>
                        </form>
					</div>
					                    
                                                            <div id="top_icons_profile">
                        
                                                
                    </div>
                                        
				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
            <nav id="top-menu-nav">
                <div class="container">
                    <ul id="top-menu" class="nav"><li id="menu-item-37850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37850"><a href="https://miningnews.co.za/category/news/">News</a></li>
<li id="menu-item-35892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35892"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability</a></li>
<li id="menu-item-37540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37540"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li>
<li id="menu-item-37542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37542"><a href="https://miningnews.co.za/category/focus-in-africa/">Africa</a></li>
<li id="menu-item-37880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37880"><a href="https://miningnews.co.za/category/uncategorized/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-37922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37922"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li>
	<li id="menu-item-37881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37881"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Legal, Investments &#038; Finance</a></li>
	<li id="menu-item-37851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37851"><a href="https://miningnews.co.za/category/projects/">Projects</a></li>
	<li id="menu-item-37887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37887"><a href="https://miningnews.co.za/category/health-and-safety/">Health &#038; Safety</a></li>
	<li id="menu-item-37852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37852"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment</a></li>
	<li id="menu-item-37888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37888"><a href="https://miningnews.co.za/category/technology-2/">Technology</a></li>
</ul>
</li>
<li id="menu-item-37965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37965"><a href="https://miningnews.co.za/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-38020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38020"><a href="https://miningnews.co.za/category/events/">Event News</a></li>
	<li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966"><a href="https://miningnews.co.za/events/">Events Calendar</a></li>
	<li id="menu-item-38017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38017"><a href="https://miningnews.co.za/category/electra-mining/">Electra Mining</a></li>
	<li id="menu-item-37883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37883"><a href="https://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li>
</ul>
</li>
<li id="menu-item-37862" class="magazine_latest_issues menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37862"><a href="#">Library</a>
<ul class="sub-menu">
	<li id="menu-item-" class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_nov_2020">Inside Mining Sustainability Vol 2</a></li>
	<li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_july_2020">Focus in Africa 2020</a></li>
	<li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_march_2020_sip">Women in Mining 2020</a></li>
	<li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_september_2019">Sustainability in Mining 2019</a></li>
	<li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/ism_decermber_january_2019">Inside Mining Dec/Jan 2019</a></li>
	<li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/ism_october_novemebr_full_magazine_">Inside Mining Oct/Nov 2018</a></li>
	<li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/ism_august_september_2018">Inside Mining Aug/Sept 2018</a></li>
	<li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/ism_june_july_2018_low_res_magazine">Inside Mining Jun/Jul 2018</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li>
</ul>                </div>
            </nav>
		</header> <!-- #main-header -->
			<div id="et-main-area">
            
            <div class="block_advert">
                <div class="acm-ad-tag">
	<div id='acm-ad-tag-1423043671983-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-1'); });
</script>
	</div>
			</div>            </div>
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							                				<article id="post-39971" class="et_pb_post post-39971 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-ceo-talk category-industry-insight category-news tag-covid-19 tag-executive-vice-president tag-head-of-the-groups-sa-gold-operations tag-kloof-and-driefontein tag-kroondal-and-rustenburg-operations tag-neal-froneman-sibanye-stillwater-ceo tag-sa-gold-operations tag-shadwick-bessit tag-sibanye-stillwater">
											<div class="et_post_meta_wrapper">
                            
                            <h1 class="entry-title">Sibanye-Stillwater’s Shadwick Bessit passes on</h1>
                            
                            <p class="post-meta"><span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Jan 21, 2021</span> | <a href="https://miningnews.co.za/category/articles/" rel="category tag">Articles</a>, <a href="https://miningnews.co.za/category/ceo-talk/" rel="category tag">CEO Talk</a>, <a href="https://miningnews.co.za/category/industry-insight/" rel="category tag">Industry Insight</a>, <a href="https://miningnews.co.za/category/news/" rel="category tag">News</a> | <span class="comments-number"><a href="https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/#respond">0 comments</a></span></p>
						                                    
                                    <div class="et_post_image_wrapper">
                                                                                
                                        <a class="entry-featured-image-url">
                                            <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/candle-2038736_1280.jpg" alt="Sibanye-Stillwater’s Shadwick Bessit passes on" class="" width="1080" height="520" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/candle-2038736_1280.jpg 1080w, https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/candle-2038736_1280-980x653.jpg 980w, https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/candle-2038736_1280-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />                                        </a>
                                    </div>
                                    
                                
							                            
					</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p><strong><a href="https://www.sibanyestillwater.com/">Sibanye-Stillwater</a> is mourning the passing of Shadwick Bessit, the executive vice president and head of the group&#8217;s SA gold operations.</strong></p>



<p>Bessit passed away on Saturday 16 January 2021, following COVID-19 related complications &#8220;It is with deep sadness that we announce the tragic passing of Shadwick, who has been an example of a mindful leader. The board and management have extended their sincere condolences to Shadwick&#8217;s family, friends and all his colleagues,” said Neal Froneman, Sibanye-Stillwater CEO.</p>



<p>Bessit was appointed as the Executive Vice President: SA gold operations in February 2019. Prior to this role he served as Senior Vice President: Technical: platinum and gold, Senior Vice President: Kroondal and Rustenburg operations and Senior Vice President: underground operations – Kloof and Driefontein.</p>



<p>William Osae – Senior Vice President: Technical Services, SA gold operations – has been appointed head in the interim in order to ensure operational continuity and the ongoing focus on safe production. &#8220;We mourn the loss of a dear colleague, a leader and highly valued member of the senior leadership team. Shadwick was an invaluable member of our leadership team. He will be missed. May he rest in peace,&#8221; concluded Froneman.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_top et_social_no_animation et_social_nospace et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fminingnews.co.za%2F2021%2F01%2F21%2Fsibanye-stillwaters-shadwick-bessit-passes-on%2F&#038;t=Sibanye-Stillwater%E2%80%99s%20Shadwick%20Bessit%20passes%20on" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="39971" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Sibanye-Stillwater%E2%80%99s%20Shadwick%20Bessit%20passes%20on&#038;url=https%3A%2F%2Fminingnews.co.za%2F2021%2F01%2F21%2Fsibanye-stillwaters-shadwick-bessit-passes-on%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="39971" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Sibanye-Stillwater%E2%80%99s%20Shadwick%20Bessit%20passes%20on&#038;body=https%3A%2F%2Fminingnews.co.za%2F2021%2F01%2F21%2Fsibanye-stillwaters-shadwick-bessit-passes-on%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="39971" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F01%2F21%2Fsibanye-stillwaters-shadwick-bessit-passes-on%2F&#038;title=Sibanye-Stillwater%E2%80%99s%20Shadwick%20Bessit%20passes%20on" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="39971" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fminingnews.co.za%2F2021%2F01%2F21%2Fsibanye-stillwaters-shadwick-bessit-passes-on%2F&#038;title=Sibanye-Stillwater%E2%80%99s%20Shadwick%20Bessit%20passes%20on" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="39971" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="acm_ad_zones-2" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag">
	<div id='acm-ad-tag-1423043671983-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-3'); });
</script>
	</div>
			</div></div> <!-- end .et_pb_widget --><div id="acm_ad_zones-3" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag">
	<div id='acm-ad-tag-1423043671983-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-4'); });
</script>
	</div>
			</div></div> <!-- end .et_pb_widget --><div id="acm_ad_zones-5" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag">
	<div id='acm-ad-tag-%tag_id%'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });
</script>
	</div>
			</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
            
		</div> <!-- #content-area -->
	</div> <!-- .container -->
    
    <div class="additional_section et_pb_section et_section_regular">

        <div class="et_pb_row">

            <div class="et_pb_column et_pb_column_4_4 et_pb_column_4 et_pb_css_mix_blend_mode_passthrough">
                <div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center">
                    <div class="et_pb_text_inner">
                        <h1>Additional Reading?</h1>
                        <a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button button_large">Request Free Copy</a>
                    </div>
                </div> <!-- .et_pb_text -->
            </div> <!-- .et_pb_column -->

        </div> <!-- .et_pb_row -->

    </div>

            <div class="related_posts container">
        <h1>Related Articles</h1>
        <div class="related_posts_content">
                        <article id="post-36176" class="et_pb_post post-36176 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-industry-insight category-news tag-diamonds tag-diamonds-from-letseng-mine tag-gem-diamonds tag-letseng-mine">
                <div class="et_post_meta_wrapper">
                    <div class="et_post_image_wrapper">
                         <a class="entry-featured-image-url" href="https://miningnews.co.za/2019/10/08/mining-lease-renewed-for-letseng-mine/">
                            <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/10/Letšeng-diamond-mine-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="" loading="lazy" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2019/10/Letšeng-diamond-mine-315x210.jpg 315w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/10/Letšeng-diamond-mine-300x200.jpg 300w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/10/Letšeng-diamond-mine-768x511.jpg 768w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/10/Letšeng-diamond-mine.jpg 1000w" sizes="(max-width: 315px) 100vw, 315px" />                        </a>
                    </div>
                    <h4 class="entry-title"><a href="https://miningnews.co.za/2019/10/08/mining-lease-renewed-for-letseng-mine/">Mining lease renewed for Letšeng mine</a></h4>
                </div> <!-- .et_post_meta_wrapper -->
            </article> <!-- .et_pb_post -->
                        <article id="post-37723" class="et_pb_post post-37723 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-ceo-talk category-covid-19 category-industry-insight category-news tag-21-day-national-lockdown tag-covid-19-pandemic tag-department-of-health tag-director-general-of-the-department-of-mineral-resources-and-energy-dmre tag-drdgold tag-ergo-and-far-west-gold-recoveries-fwgr tag-minerals-council-south-africa tag-niel-pretorius-ceo-of-drdgold tag-resume-mine-operations">
                <div class="et_post_meta_wrapper">
                    <div class="et_post_image_wrapper">
                         <a class="entry-featured-image-url" href="https://miningnews.co.za/2020/04/20/operations-resume-at-drdgold/">
                            <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/04/DRD-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="" loading="lazy" />                        </a>
                    </div>
                    <h4 class="entry-title"><a href="https://miningnews.co.za/2020/04/20/operations-resume-at-drdgold/">Operations resume at DRDGOLD</a></h4>
                </div> <!-- .et_post_meta_wrapper -->
            </article> <!-- .et_pb_post -->
                        <article id="post-38807" class="et_pb_post post-38807 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-focus-in-africa category-industry-insight category-news category-projects tag-als-metallurgy-in-perth tag-bankable-feasibility-study tag-front-end-engineering-design-feed tag-infrastructure-and-off-mine-facilities tag-longonjo-ndpr-project-in-angola tag-mineral-resource tag-pensana-ceo-tim-george tag-pensana-rare-earths tag-perth-australia tag-rail-and-port-side-facilities tag-rare-earth-process-engineering tag-srk-consulting tag-sub-saharan-african-mining-projects">
                <div class="et_post_meta_wrapper">
                    <div class="et_post_image_wrapper">
                         <a class="entry-featured-image-url" href="https://miningnews.co.za/2020/07/31/project-management-company-appointed-for-longonjo-project/">
                            <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/07/Pensana-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="" loading="lazy" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2020/07/Pensana-315x210.jpg 315w, https://miningnews.co.za/wp-content/uploads/sites/3/2020/07/Pensana-150x99.jpg 150w" sizes="(max-width: 315px) 100vw, 315px" />                        </a>
                    </div>
                    <h4 class="entry-title"><a href="https://miningnews.co.za/2020/07/31/project-management-company-appointed-for-longonjo-project/">Project management company appointed for Longonjo project</a></h4>
                </div> <!-- .et_post_meta_wrapper -->
            </article> <!-- .et_pb_post -->
                                </div>
    </div>
        
	</div> <!-- #main-content -->

<section id="page_content_footer">
    
    <div class="section_image_block section_subscribe_block et_pb_section" style="background-image: url(https://miningnews.co.za/wp-content/uploads/sites/3/2019/08/B1008_20140401_051.jpg);">

        <div class="et_pb_row et_pb_equal_columns et_pb_gutters2">

            <div class="et_pb_column et_pb_column_4_4 et_pb_css_mix_blend_mode_passthrough">

                <div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center">
                    <div class="et_pb_text_inner">
                        <h1>Subscribe to the<br/>newsletter</h1>
                        <a href="#subscribe_popup" class="button button_large open_popup_link">Subscribe</a>
                    </div>
                </div> <!-- .et_pb_text -->
            </div> <!-- .et_pb_column -->

        </div> <!-- .et_pb_row -->

    </div> <!-- .et_pb_section -->
    
</section>

<div id="subscribe_popup" class="popup mfp-hide">
    <h1>Subscribe to Newsletter</h1>
    <div class="form_message"></div><form class="cmb-form" method="post" id="magazine-subscribe-newsletter-form" enctype="multipart/form-data" encoding="multipart/form-data"><input type="hidden" name="object_id" value="fake-object-id">
<!-- Begin CMB2 Fields -->
<input type="hidden" id="nonce_CMB2phpmagazine-subscribe-newsletter-form" name="nonce_CMB2phpmagazine-subscribe-newsletter-form" value="6794076d6e" /><div class="cmb2-wrap form-table"><div id="cmb2-metabox-magazine-subscribe-newsletter-form" class="cmb2-metabox cmb-field-list"><div class="cmb-row cmb-type-html-block cmb2-id-title-details" data-fieldtype="html_block">

	<div class="cmb-td">
<div class="cmb2-metabox-html"><h2>Fill in your details below</h2><h3>Please complete the form below to complete your subscription</h3></div>
	</div>
</div><div class="halfrows"><div class="cmb-row cmb-type-text cmb2-id-title table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="title">Title *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="title" id="title" value="" data-hash='13k6q6llom60' placeholder="Title *" required="required"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-name table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="name">Name *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="name" id="name" value="" data-hash='569a1tf96v00' placeholder="Name *" required="required"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-surname table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="surname">Surname *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="surname" id="surname" value="" data-hash='422tpq5bvvl0' placeholder="Surname *" required="required"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-company table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="company">Company *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="company" id="company" value="" data-hash='3iep3lv6s1t0' placeholder="Company *" required="required"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-industry table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="industry">Industry Type</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="industry" id="industry" value="" data-hash='aicitlhrbja0' placeholder="Industry Type"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-job-title table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="job_title">Job Title *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="job_title" id="job_title" value="" data-hash='7qjb3s31njd0' placeholder="Job Title *" required="required"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-mobile table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="mobile">Mobile Number</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="mobile" id="mobile" value="" data-hash='4vnglmose2u0' placeholder="Mobile Number"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-telephone table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="telephone">Landline Telephone *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="telephone" id="telephone" value="" data-hash='5hipnustadk0' placeholder="Landline Telephone *" required="required"/>
	</div>
</div><div class="cmb-row cmb-type-text-email cmb2-id-email" data-fieldtype="text_email">
<div class="cmb-th">
<label for="email">Email *</label>
</div>
	<div class="cmb-td">
<input type="email" class="cmb2-text-email cmb2-text-medium" name="email" id="email" value="" data-hash='1123jv02qn9o' placeholder="Email *" required="required"/>
	</div>
</div><div class="cmb-row cmb-type-text-email cmb2-id-secondary-email" data-fieldtype="text_email">
<div class="cmb-th">
<label for="secondary_email">Secondary Email *</label>
</div>
	<div class="cmb-td">
<input type="email" class="cmb2-text-email cmb2-text-medium" name="secondary_email" id="secondary_email" value="" data-hash='3q5ir19p6qlg' placeholder="Secondary Email *"/>
	</div>
</div><div id="address_fields"><div class="cmb-row cmb-type-title cmb2-id-title-address" data-fieldtype="title">

	<div class="cmb-td">
<h5  class="cmb2-metabox-title" id="title-address" data-hash='4vmps1a1ut50' placeholder="Postal Address">Postal Address</h5>
	</div>
</div><div><div class="cmb-row cmb-type-text cmb2-id-address-1 table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="address_1">Postal Address Line 1 *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="address_1" id="address_1" value="" data-hash='bquabn6apcs0' placeholder="Postal Address Line 1 *"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-address-2 table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="address_2">Postal Address Line 2</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="address_2" id="address_2" value="" data-hash='7sse6ihedqu0' placeholder="Postal Address Line 2"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-city table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="city">City *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="city" id="city" value="" data-hash='4kqngpmvml40' placeholder="City *"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-postal-code table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="postal_code">Postal code *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="postal_code" id="postal_code" value="" data-hash='1p9qp149mbpo' placeholder="Postal code *"/>
	</div>
</div><div class="cmb-row cmb-type-text cmb2-id-province table-layout" data-fieldtype="text">
<div class="cmb-th">
<label for="province">Province *</label>
</div>
	<div class="cmb-td">
<input type="text" class="regular-text" name="province" id="province" value="" data-hash='6ahed4nouav0' placeholder="Province *"/>
	</div>
</div><div class="cmb-row cmb-type-select cmb2-id-country" data-fieldtype="select">
<div class="cmb-th">
<label for="country">Country *</label>
</div>
	<div class="cmb-td">
<select class="cmb2_select" name="country" id="country" data-hash='55j4c0v7f5k0' placeholder="Country *">	<option value="Afghanistan" >Afghanistan</option>
	<option value="Albania" >Albania</option>
	<option value="Algeria" >Algeria</option>
	<option value="American Samoa" >American Samoa</option>
	<option value="Andorra" >Andorra</option>
	<option value="Angola" >Angola</option>
	<option value="Anguilla" >Anguilla</option>
	<option value="Antarctica" >Antarctica</option>
	<option value="Antigua and Barbuda" >Antigua and Barbuda</option>
	<option value="Argentina" >Argentina</option>
	<option value="Armenia" >Armenia</option>
	<option value="Aruba" >Aruba</option>
	<option value="Australia" >Australia</option>
	<option value="Austria" >Austria</option>
	<option value="Azerbaijan" >Azerbaijan</option>
	<option value="Bahamas" >Bahamas</option>
	<option value="Bahrain" >Bahrain</option>
	<option value="Bangladesh" >Bangladesh</option>
	<option value="Barbados" >Barbados</option>
	<option value="Belarus" >Belarus</option>
	<option value="Belgium" >Belgium</option>
	<option value="Belize" >Belize</option>
	<option value="Benin" >Benin</option>
	<option value="Bermuda" >Bermuda</option>
	<option value="Bhutan" >Bhutan</option>
	<option value="Bolivia" >Bolivia</option>
	<option value="Bosnia and Herzegovina" >Bosnia and Herzegovina</option>
	<option value="Botswana" >Botswana</option>
	<option value="Bouvet Island" >Bouvet Island</option>
	<option value="Brazil" >Brazil</option>
	<option value="British Indian Ocean Territory" >British Indian Ocean Territory</option>
	<option value="Brunei Darussalam" >Brunei Darussalam</option>
	<option value="Bulgaria" >Bulgaria</option>
	<option value="Burkina Faso" >Burkina Faso</option>
	<option value="Burundi" >Burundi</option>
	<option value="Cambodia" >Cambodia</option>
	<option value="Cameroon" >Cameroon</option>
	<option value="Canada" >Canada</option>
	<option value="Cape Verde" >Cape Verde</option>
	<option value="Cayman Islands" >Cayman Islands</option>
	<option value="Central African Republic" >Central African Republic</option>
	<option value="Chad" >Chad</option>
	<option value="Chile" >Chile</option>
	<option value="China" >China</option>
	<option value="Christmas Island" >Christmas Island</option>
	<option value="Cocos (Keeling) Islands" >Cocos (Keeling) Islands</option>
	<option value="Colombia" >Colombia</option>
	<option value="Comoros" >Comoros</option>
	<option value="Congo" >Congo</option>
	<option value="Congo, the Democratic Republic of the" >Congo, the Democratic Republic of the</option>
	<option value="Cook Islands" >Cook Islands</option>
	<option value="Costa Rica" >Costa Rica</option>
	<option value="Cote D'Ivoire" >Cote D'Ivoire</option>
	<option value="Croatia" >Croatia</option>
	<option value="Cuba" >Cuba</option>
	<option value="Cyprus" >Cyprus</option>
	<option value="Czech Republic" >Czech Republic</option>
	<option value="Denmark" >Denmark</option>
	<option value="Djibouti" >Djibouti</option>
	<option value="Dominica" >Dominica</option>
	<option value="Dominican Republic" >Dominican Republic</option>
	<option value="Ecuador" >Ecuador</option>
	<option value="Egypt" >Egypt</option>
	<option value="El Salvador" >El Salvador</option>
	<option value="Equatorial Guinea" >Equatorial Guinea</option>
	<option value="Eritrea" >Eritrea</option>
	<option value="Estonia" >Estonia</option>
	<option value="Ethiopia" >Ethiopia</option>
	<option value="Falkland Islands (Malvinas)" >Falkland Islands (Malvinas)</option>
	<option value="Faroe Islands" >Faroe Islands</option>
	<option value="Fiji" >Fiji</option>
	<option value="Finland" >Finland</option>
	<option value="France" >France</option>
	<option value="French Guiana" >French Guiana</option>
	<option value="French Polynesia" >French Polynesia</option>
	<option value="French Southern Territories" >French Southern Territories</option>
	<option value="Gabon" >Gabon</option>
	<option value="Gambia" >Gambia</option>
	<option value="Georgia" >Georgia</option>
	<option value="Germany" >Germany</option>
	<option value="Ghana" >Ghana</option>
	<option value="Gibraltar" >Gibraltar</option>
	<option value="Greece" >Greece</option>
	<option value="Greenland" >Greenland</option>
	<option value="Grenada" >Grenada</option>
	<option value="Guadeloupe" >Guadeloupe</option>
	<option value="Guam" >Guam</option>
	<option value="Guatemala" >Guatemala</option>
	<option value="Guinea" >Guinea</option>
	<option value="Guinea-Bissau" >Guinea-Bissau</option>
	<option value="Guyana" >Guyana</option>
	<option value="Haiti" >Haiti</option>
	<option value="Heard Island and Mcdonald Islands" >Heard Island and Mcdonald Islands</option>
	<option value="Holy See (Vatican City State)" >Holy See (Vatican City State)</option>
	<option value="Honduras" >Honduras</option>
	<option value="Hong Kong" >Hong Kong</option>
	<option value="Hungary" >Hungary</option>
	<option value="Iceland" >Iceland</option>
	<option value="India" >India</option>
	<option value="Indonesia" >Indonesia</option>
	<option value="Iran, Islamic Republic of" >Iran, Islamic Republic of</option>
	<option value="Iraq" >Iraq</option>
	<option value="Ireland" >Ireland</option>
	<option value="Israel" >Israel</option>
	<option value="Italy" >Italy</option>
	<option value="Jamaica" >Jamaica</option>
	<option value="Japan" >Japan</option>
	<option value="Jordan" >Jordan</option>
	<option value="Kazakhstan" >Kazakhstan</option>
	<option value="Kenya" >Kenya</option>
	<option value="Kiribati" >Kiribati</option>
	<option value="Korea, Democratic People's Republic of" >Korea, Democratic People's Republic of</option>
	<option value="Korea, Republic of" >Korea, Republic of</option>
	<option value="Kuwait" >Kuwait</option>
	<option value="Kyrgyzstan" >Kyrgyzstan</option>
	<option value="Lao People's Democratic Republic" >Lao People's Democratic Republic</option>
	<option value="Latvia" >Latvia</option>
	<option value="Lebanon" >Lebanon</option>
	<option value="Lesotho" >Lesotho</option>
	<option value="Liberia" >Liberia</option>
	<option value="Libyan Arab Jamahiriya" >Libyan Arab Jamahiriya</option>
	<option value="Liechtenstein" >Liechtenstein</option>
	<option value="Lithuania" >Lithuania</option>
	<option value="Luxembourg" >Luxembourg</option>
	<option value="Macao" >Macao</option>
	<option value="Macedonia, the Former Yugoslav Republic of" >Macedonia, the Former Yugoslav Republic of</option>
	<option value="Madagascar" >Madagascar</option>
	<option value="Malawi" >Malawi</option>
	<option value="Malaysia" >Malaysia</option>
	<option value="Maldives" >Maldives</option>
	<option value="Mali" >Mali</option>
	<option value="Malta" >Malta</option>
	<option value="Marshall Islands" >Marshall Islands</option>
	<option value="Martinique" >Martinique</option>
	<option value="Mauritania" >Mauritania</option>
	<option value="Mauritius" >Mauritius</option>
	<option value="Mayotte" >Mayotte</option>
	<option value="Mexico" >Mexico</option>
	<option value="Micronesia, Federated States of" >Micronesia, Federated States of</option>
	<option value="Moldova, Republic of" >Moldova, Republic of</option>
	<option value="Monaco" >Monaco</option>
	<option value="Mongolia" >Mongolia</option>
	<option value="Montserrat" >Montserrat</option>
	<option value="Morocco" >Morocco</option>
	<option value="Mozambique" >Mozambique</option>
	<option value="Myanmar" >Myanmar</option>
	<option value="Namibia" >Namibia</option>
	<option value="Nauru" >Nauru</option>
	<option value="Nepal" >Nepal</option>
	<option value="Netherlands" >Netherlands</option>
	<option value="Netherlands Antilles" >Netherlands Antilles</option>
	<option value="New Caledonia" >New Caledonia</option>
	<option value="New Zealand" >New Zealand</option>
	<option value="Nicaragua" >Nicaragua</option>
	<option value="Niger" >Niger</option>
	<option value="Nigeria" >Nigeria</option>
	<option value="Niue" >Niue</option>
	<option value="Norfolk Island" >Norfolk Island</option>
	<option value="Northern Mariana Islands" >Northern Mariana Islands</option>
	<option value="Norway" >Norway</option>
	<option value="Oman" >Oman</option>
	<option value="Pakistan" >Pakistan</option>
	<option value="Palau" >Palau</option>
	<option value="Palestinian Territory, Occupied" >Palestinian Territory, Occupied</option>
	<option value="Panama" >Panama</option>
	<option value="Papua New Guinea" >Papua New Guinea</option>
	<option value="Paraguay" >Paraguay</option>
	<option value="Peru" >Peru</option>
	<option value="Philippines" >Philippines</option>
	<option value="Pitcairn" >Pitcairn</option>
	<option value="Poland" >Poland</option>
	<option value="Portugal" >Portugal</option>
	<option value="Puerto Rico" >Puerto Rico</option>
	<option value="Qatar" >Qatar</option>
	<option value="Reunion" >Reunion</option>
	<option value="Romania" >Romania</option>
	<option value="Russian Federation" >Russian Federation</option>
	<option value="Rwanda" >Rwanda</option>
	<option value="Saint Helena" >Saint Helena</option>
	<option value="Saint Kitts and Nevis" >Saint Kitts and Nevis</option>
	<option value="Saint Lucia" >Saint Lucia</option>
	<option value="Saint Pierre and Miquelon" >Saint Pierre and Miquelon</option>
	<option value="Saint Vincent and the Grenadines" >Saint Vincent and the Grenadines</option>
	<option value="Samoa" >Samoa</option>
	<option value="San Marino" >San Marino</option>
	<option value="Sao Tome and Principe" >Sao Tome and Principe</option>
	<option value="Saudi Arabia" >Saudi Arabia</option>
	<option value="Senegal" >Senegal</option>
	<option value="Serbia and Montenegro" >Serbia and Montenegro</option>
	<option value="Seychelles" >Seychelles</option>
	<option value="Sierra Leone" >Sierra Leone</option>
	<option value="Singapore" >Singapore</option>
	<option value="Slovakia" >Slovakia</option>
	<option value="Slovenia" >Slovenia</option>
	<option value="Solomon Islands" >Solomon Islands</option>
	<option value="Somalia" >Somalia</option>
	<option value="South Africa"  selected='selected'>South Africa</option>
	<option value="South Georgia and the South Sandwich Islands" >South Georgia and the South Sandwich Islands</option>
	<option value="Spain" >Spain</option>
	<option value="Sri Lanka" >Sri Lanka</option>
	<option value="Sudan" >Sudan</option>
	<option value="Suriname" >Suriname</option>
	<option value="Svalbard and Jan Mayen" >Svalbard and Jan Mayen</option>
	<option value="Swaziland" >Swaziland</option>
	<option value="Sweden" >Sweden</option>
	<option value="Switzerland" >Switzerland</option>
	<option value="Syrian Arab Republic" >Syrian Arab Republic</option>
	<option value="Taiwan, Province of China" >Taiwan, Province of China</option>
	<option value="Tajikistan" >Tajikistan</option>
	<option value="Tanzania, United Republic of" >Tanzania, United Republic of</option>
	<option value="Thailand" >Thailand</option>
	<option value="Timor-Leste" >Timor-Leste</option>
	<option value="Togo" >Togo</option>
	<option value="Tokelau" >Tokelau</option>
	<option value="Tonga" >Tonga</option>
	<option value="Trinidad and Tobago" >Trinidad and Tobago</option>
	<option value="Tunisia" >Tunisia</option>
	<option value="Turkey" >Turkey</option>
	<option value="Turkmenistan" >Turkmenistan</option>
	<option value="Turks and Caicos Islands" >Turks and Caicos Islands</option>
	<option value="Tuvalu" >Tuvalu</option>
	<option value="Uganda" >Uganda</option>
	<option value="Ukraine" >Ukraine</option>
	<option value="United Arab Emirates" >United Arab Emirates</option>
	<option value="United Kingdom" >United Kingdom</option>
	<option value="United States" >United States</option>
	<option value="United States Minor Outlying Islands" >United States Minor Outlying Islands</option>
	<option value="Uruguay" >Uruguay</option>
	<option value="Uzbekistan" >Uzbekistan</option>
	<option value="Vanuatu" >Vanuatu</option>
	<option value="Venezuela" >Venezuela</option>
	<option value="Viet Nam" >Viet Nam</option>
	<option value="Virgin Islands, British" >Virgin Islands, British</option>
	<option value="Virgin Islands, U.s." >Virgin Islands, U.s.</option>
	<option value="Wallis and Futuna" >Wallis and Futuna</option>
	<option value="Western Sahara" >Western Sahara</option>
	<option value="Yemen" >Yemen</option>
	<option value="Zambia" >Zambia</option>
	<option value="Zimbabwe" >Zimbabwe</option>
</select>
	</div>
</div></div></div></div></div></div><input type="hidden" class="cmb2-hidden" name="magazines[]" id="magazines" value="1" data-hash='4jpp06vrecj0'/><input type="hidden" class="cmb2-hidden" name="subscribe[]" id="subscribe" value="1_email" data-hash='7isur65bian0'/><input type="hidden" class="cmb2-hidden" name="newsletter" id="newsletter" value="1" data-hash='2rdtanbmpc9g'/>
<!-- End CMB2 Fields -->
<input type="submit" name="submit-cmb" value="Submit" class="button button-submit"></form></div>
			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="ws_shortcode_widget-2" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Facebook</h4><div class="ws-shortcode-widget-content"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="120303756920" data-likebox-width="300" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" height="130" data-locale="en_US" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="" class=" cff-default-styles" style="width:100%; "><div class="cff-item cff-link-item author-mining-news" id="cff_120303756920_10157657912071921" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a><span class="cff-story"> </span></p><p class="cff-date" > 17 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&ccb=2&_nc_sid=dbb9e7&_nc_ohc=9583D4_dq8AAX9Tpajq&_nc_ht=scontent-jnb1-1.xx&tp=27&oh=ccc6e67d099e32f418289fec0b7b7e4d&oe=602E766A" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">&quot;We mourn the loss of a dear colleague, a leader and highly valued member of the senior leadership team&quot; - Neal Froneman.<br /><br />He was commenting following the passing of Shadwick Bessit, <a href="https://facebook.com/1035766253175524">Sibanye-Stillwater</a> executive vice president and head of the group’s SA gold operations. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://miningnews.co.za/2021/01/21/sibanye-stillwaters-shadwick-bessit-passes-on/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sibanye-Stillwater's Shadwick Bessit passes on | Mining News</a></p><p class="cff-link-caption" style="font-size:12px;">miningnews.co.za</p><span class="cff-post-desc" >Sibanye-Stillwater is mourning the passing of Shadwick Bessit, the executive vice president and head of the group's SA gold operations. Bessit passed away on Saturday 16 January 2021, following COVID-19 related complications &quot;It is with deep sadness that we announce the tragic passing ... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/120303756920_10157657912071921" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157657912071921" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157657912071921' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157657912071921' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157657912071921&amp;title=%26quot%3BWe%20mourn%20the%20loss%20of%20a%20dear%20colleague%2C%20a%20leader%20and%20highly%20valued%20member%20of%20the%20senior%20leadership%20team%26quot%3B%20-%20Neal%20Froneman.He%20was%20commenting%20following%20the%20passing%20of%20Shadwick%20Bessit%2C%20Sibanye-Stillwater%20executive%20vice%20president%20and%20head%20of%20the%20group%E2%80%99s%20SA%20gold%20operations.%20' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157657912071921%20-%20%26quot%3BWe%20mourn%20the%20loss%20of%20a%20dear%20colleague%2C%20a%20leader%20and%20highly%20valued%20member%20of%20the%20senior%20leadership%20team%26quot%3B%20-%20Neal%20Froneman.He%20was%20commenting%20following%20the%20passing%20of%20Shadwick%20Bessit%2C%20Sibanye-Stillwater%20executive%20vice%20president%20and%20head%20of%20the%20group%E2%80%99s%20SA%20gold%20operations.%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-photo-post author-mining-news" id="cff_120303756920_10157657965216921" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a><span class="cff-story"> </span></p><p class="cff-date" > 18 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&ccb=2&_nc_sid=dbb9e7&_nc_ohc=9583D4_dq8AAX9Tpajq&_nc_ht=scontent-jnb1-1.xx&tp=27&oh=ccc6e67d099e32f418289fec0b7b7e4d&oe=602E766A" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><span class="cff-post-desc" style="font-size:12px; ">To read more on the Coalbrook tragedy visit our website: <a href="https://www.mineralscouncil.org.za/industry-news/we-care-we-remember/291-coalbrook-21-jan-1960" rel='nofollow noopener noreferrer'>www.mineralscouncil.org.za/industry-news/we-care-we-remember/291-coalbrook-21-jan-1960</a> </span> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/Mine/photos/a.376255572448633/4762408373833309/?type=3" target="_blank" style="color: #;"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/Mine/photos/a.376255572448633/4762408373833309/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMine%2Fphotos%2Fa.376255572448633%2F4762408373833309%2F%3Ftype%3D3" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMine%2Fphotos%2Fa.376255572448633%2F4762408373833309%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FMine%2Fphotos%2Fa.376255572448633%2F4762408373833309%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FMine%2Fphotos%2Fa.376255572448633%2F4762408373833309%2F%3Ftype%3D3&amp;title=To%20read%20more%20on%20the%20Coalbrook%20tragedy%20visit%20our%20website%3A%20www.mineralscouncil.org.za%2Findustry-news%2Fwe-care-we-remember%2F291-coalbrook-21-jan-1960%20%20' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FMine%2Fphotos%2Fa.376255572448633%2F4762408373833309%2F%3Ftype%3D3%20-%20To%20read%20more%20on%20the%20Coalbrook%20tragedy%20visit%20our%20website%3A%20www.mineralscouncil.org.za%2Findustry-news%2Fwe-care-we-remember%2F291-coalbrook-21-jan-1960%20%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-mining-news" id="cff_120303756920_10157655813741921" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a><span class="cff-story"> </span></p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&ccb=2&_nc_sid=dbb9e7&_nc_ohc=9583D4_dq8AAX9Tpajq&_nc_ht=scontent-jnb1-1.xx&tp=27&oh=ccc6e67d099e32f418289fec0b7b7e4d&oe=602E766A" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Glencore's subsidiary Carlisa Investments has signed an agreement to conclude the sale of Mopani Copper Mines in Zambia to ZCCM Investments Holdings for US$1.5 billion. <a href="https://facebook.com/633358663345674">#miningnews</a> <a href="https://facebook.com/228388810638944">#finance</a> <a href="https://facebook.com/453199784753211">#business</a> <a href="https://facebook.com/467789959958624">#Glencore</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://miningnews.co.za/2021/01/20/glencore-seals-the-deal-on-mopnai-sale/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Glencore seals the deal on Mopnai sale | Mining News</a></p><p class="cff-link-caption" style="font-size:12px;">miningnews.co.za</p><span class="cff-post-desc" >Glencore’s subsidiary Carlisa Investments has signed an agreement to conclude the sale of Mopani Copper Mines in Zambia to ZCCM Investments Holdings for US$1.5 billion. Carlisa Investments, in which Glencore holds 81.2% of the shares, has signed an agreement with ZCCM to transfer its 90% interes .... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/120303756920_10157655813741921" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157655813741921" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157655813741921' target='_blank' class='cff-facebook-icon'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157655813741921' target='_blank' class='cff-twitter-icon'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157655813741921&amp;title=Glencore%27s%20subsidiary%20Carlisa%20Investments%20has%20signed%20an%20agreement%20to%20conclude%20the%20sale%20of%20Mopani%20Copper%20Mines%20in%20Zambia%20to%20ZCCM%20Investments%20Holdings%20for%20US%241.5%20billion.%20%23miningnews%20%23finance%20%23business%20%23Glencore%20' target='_blank' class='cff-linkedin-icon'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F120303756920%2Fposts%2F10157655813741921%20-%20Glencore%27s%20subsidiary%20Carlisa%20Investments%20has%20signed%20an%20agreement%20to%20conclude%20the%20sale%20of%20Mopani%20Copper%20Mines%20in%20Zambia%20to%20ZCCM%20Investments%20Holdings%20for%20US%241.5%20billion.%20%23miningnews%20%23finance%20%23business%20%23Glencore%20' target='_blank' class='cff-email-icon'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="ws_shortcode_widget-3" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Twitter</h4><div class="ws-shortcode-widget-content"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/Mining_News" target="_blank" title="@Mining_News" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Mining News</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining News" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet" id="1352249935626952705" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/MiningIndaba" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1229370255190953984/4sWO_Als_normal.jpg" alt="MiningIndaba" width="48" height="48"></a><a href="https://twitter.com/MiningIndaba" target="_blank" class="ctf-author-name" style="">Mining Indaba</a><a href="https://twitter.com/MiningIndaba" class="ctf-author-screenname" target="_blank" style="">@MiningIndaba</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/MiningIndaba/status/1352164095252975616" class="ctf-tweet-date" target="_blank" style="">19h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">The countdown is on for #MIVirtual ⌛<br />
<br />
Not only that we've gone big! As in 4 heads of state, major mining CEOs and pioneers driving the future of the industry!<br />
<br />
Today's important question is will you be joining them? Register for free today: https://fal.cn/3cSeQ </p><a href="https://twitter.com/MiningIndaba/status/1352164095252975616" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="video in tweet" focusable="false" data-prefix="far" data-icon="file-video" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-video fa-w-12 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M369.941 97.941l-83.882-83.882A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v416c0 26.51 21.49 48 48 48h288c26.51 0 48-21.49 48-48V131.882a48 48 0 0 0-14.059-33.941zM332.118 128H256V51.882L332.118 128zM48 464V48h160v104c0 13.255 10.745 24 24 24h104v288H48zm228.687-211.303L224 305.374V268c0-11.046-8.954-20-20-20H100c-11.046 0-20 8.954-20 20v104c0 11.046 8.954 20 20 20h104c11.046 0 20-8.954 20-20v-37.374l52.687 52.674C286.704 397.318 304 390.28 304 375.986V264.011c0-14.311-17.309-21.319-27.313-11.314z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1352164095252975616&related=MiningIndaba" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1352164095252975616</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1352164095252975616&related=MiningIndaba" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1352164095252975616</span><span class="ctf-action-count ctf-retweet-count">4</span></a><a href="https://twitter.com/intent/like?tweet_id=1352164095252975616&related=MiningIndaba" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1352164095252975616</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/MiningIndaba/status/1352164095252975616" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1352164095252975616</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1351507199001047040" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1351507199001047040" class="ctf-tweet-date" target="_blank" style="">19 Jan</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Despite impacts of the global Covid-19 pandemic, Barrick Gold Corporation managed to achieve achieve its 2020 production targets. #production #goldmining #goldproduction #4thquarter2020 #covid19 #miningnews<br />
<br />
https://miningnews.co.za/2021/01/19/promising-preliminary-results-for-barrick/ </p><a href="https://twitter.com/Mining_News/status/1351507199001047040" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1351507199001047040&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1351507199001047040</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1351507199001047040&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1351507199001047040</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1351507199001047040&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1351507199001047040</span><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/Mining_News/status/1351507199001047040" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1351507199001047040</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1350055129194479619" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1350055129194479619" class="ctf-tweet-date" target="_blank" style="">15 Jan</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Botswana will be represented at the upcoming Mining Indaba Virtual event with President Mokgweetsi Masisi set to deliver his presidential keynote address. #MiningIndaba #miningnews #MIVirtual<br />
<br />
https://miningnews.co.za/2021/01/15/botswana-to-be-part-of-mi-virtual/ </p><a href="https://twitter.com/Mining_News/status/1350055129194479619" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1350055129194479619&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1350055129194479619</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1350055129194479619&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1350055129194479619</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1350055129194479619&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1350055129194479619</span><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/Mining_News/status/1350055129194479619" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1350055129194479619</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet" id="1350019377463242752" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mine_RSA" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/999254032232267778/u7F07I_N_normal.jpg" alt="Mine_RSA" width="48" height="48"></a><a href="https://twitter.com/Mine_RSA" target="_blank" class="ctf-author-name" style="">Minerals Council South Africa</a><a href="https://twitter.com/Mine_RSA" class="ctf-author-screenname" target="_blank" style="">@Mine_RSA</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mine_RSA/status/1350004785630621701" class="ctf-tweet-date" target="_blank" style="">15 Jan</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Read our announcement to find out more: https://f.ls/IRcyI </p><a href="https://twitter.com/Mine_RSA/status/1350004785630621701" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1350004785630621701&related=Mine_RSA" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1350004785630621701</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1350004785630621701&related=Mine_RSA" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1350004785630621701</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1350004785630621701&related=Mine_RSA" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1350004785630621701</span><span class="ctf-action-count ctf-favorite-count">27</span></a><a href="https://twitter.com/Mine_RSA/status/1350004785630621701" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1350004785630621701</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet" id="1349976984756121600" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/MiningIndaba" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1229370255190953984/4sWO_Als_normal.jpg" alt="MiningIndaba" width="48" height="48"></a><a href="https://twitter.com/MiningIndaba" target="_blank" class="ctf-author-name" style="">Mining Indaba</a><a href="https://twitter.com/MiningIndaba" class="ctf-author-screenname" target="_blank" style="">@MiningIndaba</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/MiningIndaba/status/1349733540506660864" class="ctf-tweet-date" target="_blank" style="">14 Jan</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">The #MiningIndaba team are pleased by the implementation of the African Continental Free Trade Area. Welcoming this development and understand that it will be key in stimulating capital flow into Africa #Mining #AfCFTA #Africa </p><a href="https://twitter.com/MiningIndaba/status/1349733540506660864" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1349733540506660864&related=MiningIndaba" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1349733540506660864</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1349733540506660864&related=MiningIndaba" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1349733540506660864</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1349733540506660864&related=MiningIndaba" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1349733540506660864</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/MiningIndaba/status/1349733540506660864" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1349733540506660864</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1349706179468013569" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1349706179468013569" class="ctf-tweet-date" target="_blank" style="">14 Jan</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Following the first gold pour at Morila Gold Mine under its new name in November 2020, @FirefinchLtd has exceeded its gold production expectations. #gold #goldproduction #miningnews<br />
<br />
https://miningnews.co.za/2021/01/14/firefinch-exceeds-gold-production-expectations/ </p><a href="https://twitter.com/Mining_News/status/1349706179468013569" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1349706179468013569&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1349706179468013569</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1349706179468013569&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1349706179468013569</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1349706179468013569&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1349706179468013569</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1349706179468013569" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1349706179468013569</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet" id="1349704570612682754" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/energy_african" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1269342918776696832/ah82FpsI_normal.jpg" alt="energy_african" width="48" height="48"></a><a href="https://twitter.com/energy_african" target="_blank" class="ctf-author-name" style="">African Energy Chamber</a><a href="https://twitter.com/energy_african" class="ctf-author-screenname" target="_blank" style="">@energy_african</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/energy_african/status/1349685763814907906" class="ctf-tweet-date" target="_blank" style="">14 Jan</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Fortesa Senegal has since evolved into a full blown #exploration project with deeper #drilling now indicated, since Fortesa started recovering light oil under it’s Gadiaga #Gasfield in 2012.<br />
<br />
#ChamberNews </p><a href="https://twitter.com/energy_african/status/1349685763814907906" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1349685763814907906&related=energy_african" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1349685763814907906</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1349685763814907906&related=energy_african" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1349685763814907906</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1349685763814907906&related=energy_african" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1349685763814907906</span><span class="ctf-action-count ctf-favorite-count">9</span></a><a href="https://twitter.com/energy_african/status/1349685763814907906" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1349685763814907906</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="ws_shortcode_widget-4" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Youtube</h4><div class="ws-shortcode-widget-content"><div class="et_pb_module et_pb_posts et_pb_bg_layout_light et_pb_module ws_et_pb_blog ws_et_pb_blog_0 blog_widget blog_default-short">
                
                
                <div class="et_pb_ajax_pagination_container blog_default-short_inner">
                    <article id="post-39871" class="et_pb_post default-short post-39871 post type-post status-publish format-video hentry category-articles category-industry-insight category-multimedia category-news tag-2020-accomplishments tag-2020-challenges tag-2020-highlights tag-africa tag-australia tag-global-community-support-fund tag-historic-financial-performance tag-newmont tag-newmont-mining-news tag-north-america tag-south-america post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Despite a Challenging 2020, Newmont Continued to Create Value and Improve Lives" width="1080" height="608" src="https://www.youtube.com/embed/HlVEqclt9o8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2021/01/08/creating-values-and-improving-lives-despite-2020-challenges/">Creating values and improving lives despite 2020 challenges</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Jan 8, 2021</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39757" class="et_pb_post default-short post-39757 post type-post status-publish format-video hentry category-covid-19 category-focus-in-africa category-industry-insight category-multimedia category-news category-projects category-uncategorized post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Perseus Mining Yaouré Project Update - November 2020" width="1080" height="608" src="https://www.youtube.com/embed/Q00Hk1DPx1w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/12/04/yaoure-headed-for-first-gold-pour/">Yaouré  headed for first gold pour</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Dec 4, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39730" class="et_pb_post default-short post-39730 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news tag-empowering-local-entrepreneurs tag-inside-mining-magazine tag-inside-minings-sustainability-vol-2-out-now tag-latest-mining-news tag-mcsa-members-back-payin30-initiative tag-minerals-council-ceo-rodger-baxter tag-minerals-council-south-africa tag-mining-in-south-africa tag-mining-industry-news tag-mining-news-in-90-seconds-25-november-2020 tag-safety-and-sustainability-beyond-covid-19 tag-small-and-medium-enterprise-sme post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Mining News In 90 Seconds | 25 November 2020" width="1080" height="608" src="https://www.youtube.com/embed/EBvmpq552Xg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/11/26/mining-news-in-90-seconds-25-november-2020/">Mining News In 90 Seconds | 25 November 2020</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Nov 26, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39726" class="et_pb_post default-short post-39726 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news tag-abb tag-exclusive-digital-transformation-in-mining tag-fraud-in-silicosis-and-tb-claims tag-latest-mining-news tag-longonjo-project-update tag-mining-in-south-africa tag-mining-industry-news tag-mining-news-in-90-seconds-18-november-2020 tag-multimedia-2 tag-pensana-rare-earths-longonjo-project-progress tag-tshiamiso-trust-silicosis-and-tb-benefits tag-video post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Mining News In 90 Seconds | 18 November 2020" width="1080" height="608" src="https://www.youtube.com/embed/wTe07HDsaRo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/11/18/mining-news-in-90-seconds-18-november-2020/">Mining News In 90 Seconds | 18 November 2020</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Nov 18, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39628" class="et_pb_post default-short post-39628 post type-post status-publish format-video hentry category-multimedia category-news tag-a-strong-end-to-september-for-sibanye-stillwater tag-mining-indaba-moved-to-february-2022 tag-mining-news-in-90-seconds-04-november-2020 tag-total-makes-second-gas-discovery-in-sa post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Mining News In 90 Seconds | 04 November 2020" width="1080" height="608" src="https://www.youtube.com/embed/gLLGRxGnuhI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/11/04/mining-news-in-90-seconds-04-november-2020/">Mining News In 90 Seconds | 04 November 2020</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Nov 4, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39623" class="et_pb_post default-short post-39623 post type-post status-publish format-video hentry category-multimedia category-news category-uncategorized tag-all-systems-go-for-menars-east-manganese-mine tag-ceo-appointed-for-tshiamiso-trust tag-masoyise-tackles-hiv tag-mining-news-in-90-seconds tag-tb-and-ncds-in-mining post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Mining News In 90 Seconds | 21 October 2020" width="1080" height="608" src="https://www.youtube.com/embed/J-TL-q0nZwM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/10/21/mining-news-in-90-seconds-21-october-2020/">Mining News in 90 seconds – 21 October 2020</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Oct 21, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39531" class="et_pb_post default-short post-39531 post type-post status-publish format-video hentry category-multimedia category-news tag-90-seconds tag-ethics-in-the-coal-supply-chain tag-joburg-indaba-a-virtual-success tag-mining-news tag-uk-based-rare-earth-processing-facility-study post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Mining News In 90 Seconds | 14 October 2020" width="1080" height="608" src="https://www.youtube.com/embed/NIE8pXae-Jw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/10/14/mining-news-in-90-seconds-14-october-2020/">Mining News in 90 seconds – 14 October 2020</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Oct 14, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39502" class="et_pb_post default-short post-39502 post type-post status-publish format-video hentry category-business category-ceo-talk category-events category-featured category-industry-insight category-multimedia category-news category-oil-and-gas category-projects tag-karoodeepdrilling tag-beaufort-west-local-municipality-deputy-mayor-councillor-quinton-louw tag-ceo-of-cgs-mosa-mabuza tag-cgs-chairperson-dr-humphrey-mathe tag-council-of-geoscience-cgs tag-department-of-minerals-resources-and-energy-dmre tag-exclusive tag-karoo-deep-drilling-and-geo-environmental-baseline-programme-kdd tag-pasa-petroleum-agency-south-africa tag-united-states-energy-information-administration post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="EXCLUSIVE: Council for Geoscience launches phase 2 of Karoo Deep Drilling Programme" width="1080" height="608" src="https://www.youtube.com/embed/VNewFGRqyCQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/10/09/exclusive-council-for-geoscience-launches-phase-2-of-karoo-deep-drilling-programme/">EXCLUSIVE: Council for Geoscience launches phase 2 of Karoo Deep Drilling Programme</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Oct 9, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39495" class="et_pb_post default-short post-39495 post type-post status-publish format-video hentry category-multimedia category-news tag-executive-management-changes-at-sibanye-stillwater tag-joburg-indaba-online-edition-kicks-off tag-mining-news tag-sew-eurodrive-invests-in-new-r200-million-facility post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Mining News In 90 Seconds | 07 October 2020" width="1080" height="608" src="https://www.youtube.com/embed/amWG63zAvyk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/10/07/mining-news-in-90-seconds-07-october-2020/">Mining News in 90 seconds – 07 October 2020</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Oct 7, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post --><article id="post-39487" class="et_pb_post default-short post-39487 post type-post status-publish format-video hentry category-focus-in-africa category-multimedia category-news category-projects tag-cote-divoire-2 tag-first-gold-pour tag-mining-news tag-no-covid-19-related-delays tag-perseus-mining tag-yaoure-gold-project-2 post_format-post-format-video">
    
    <div class="et_post_image_wrapper">
                    <div class="et_main_video_container">
                    <iframe title="Perseus Mining Yaouré September 2020 Development Update" width="1080" height="608" src="https://www.youtube.com/embed/0zpAp19cN1k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>            </div>
    
    <div class="content_wrapper">
        
        <h2 class="entry-title"><a href="https://miningnews.co.za/2020/10/06/yaoure-gold-project-takes-shape/">Yaouré Gold Project takes shape</a></h2>

        <p class="post-meta">
            <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Oct 6, 2020</span>        </p>
        
    </div>

</article> <!-- .et_pb_post -->
                </div>
                </div> <!-- .et_pb_posts --> 

<center>
<a href="https://miningnews.co.za/category/multimedia/" class="button">Read More</a>
</center></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->                    
                <div class="footer_scroll_top">Back to Top</div>

				<div id="footer-bottom">
					<div class="container clearfix">
                        
                                                
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Mining-News-120303756920/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/Mining_News" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">@2021 Novus Print (Pty) Ltd</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	
			<script type="text/javascript">
				var _paq = _paq || [];
				_paq.push(["setDocumentTitle", "3/" + document.title]);
	_paq.push(['setCustomDimension', 1, '{"ID":31362,"name":"Dineo Phoshoko","avatar":"98a6e714d25600d40d91970aca291625"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '11614']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://miningnews.co.za/wp-admin/admin-ajax.php";
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30561265-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30561265-1');
</script><link rel='stylesheet' id='mediaelement-css'  href='https://miningnews.co.za/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://miningnews.co.za/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAxMT_Tq5uyuDFzqVfBzxUa6mFJGGq-lPk&#038;libraries=places&#038;ver=4.7.7' id='google-maps-api-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/js/cmb-map.js?ver=1.0.0' id='cmb-map-js'></script>
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.7.7' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/miningnews.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/monarch2/js/idle-timer.min.js?ver=1.4.10' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/miningnews.co.za\/2021\/01\/21\/sibanye-stillwaters-shadwick-bessit-passes-on\/","stats_nonce":"48a405fe34","share_counts":"387a9d23d6","follow_counts":"1b335b0550","total_counts":"7d134affcd","media_single":"6c67a17b8e","media_total":"8e127d6da9","generate_all_window_nonce":"00a91ea1f4","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/monarch2/js/custom.js?ver=1.4.10' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.7.7' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/js/custom.js?ver=4.7.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.7.7' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.7.7' id='waypoints-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.7.7' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a55f1c20e2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"7a1a7999f4","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"39971","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.7.7' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/core/admin/js/common.js?ver=4.7.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/js/slick.min.js?ver=1.0.0' id='slickslider-js'></script>
<script type='text/javascript' id='theme-js-js-extra'>
/* <![CDATA[ */
var ws = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/js/scripts.js?ver=1.0.0' id='theme-js-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.6' id='ctf_scripts-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.easypiechart.js?ver=4.7.7' id='easypiechart-js'></script>
<script type='text/javascript' id='et-shortcodes-js-js-extra'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/Divi/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=4.7.7' id='et-shortcodes-js-js'></script>
<script type='text/javascript' id='cmb2-scripts-js-extra'>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</script>
<script type='text/javascript' src='https://miningnews.co.za/wp-content/themes/3smedia-2019/ws/vendor/cmb2/cmb2/js/cmb2.min.js?ver=2.6.0' id='cmb2-scripts-js'></script>
</body>
</html>
