<!DOCTYPE html><html lang="en-US"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,700","Raleway:100,200,300,regular,500,600,700,800,900,100italic,200italic,300italic,italic,500italic,600italic,700italic,800italic,900italic"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://miningnews.co.za/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://miningnews.co.za';var et_post_id='40210';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link media="all" href="https://miningnews.co.za/wp-content/cache/autoptimize/3/css/autoptimize_0e75f95932bde2f03ce8c8d5be5eac63.css" rel="stylesheet" /><title>Innovative ESG solutions using satellite imagery | Mining News</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="#post_excerptSatellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues."/><meta name="keywords" content="and corporate governance (esg),earth observation manager at pinkmatter solutions,environmental,innovative esg solutions using satellite imagery,mining news,nicolaas steenkamp,pinkmatter solutions managing director sonja goosen,social,social and labour plans (slp),surface movement monitoring (smm),tailings storage facilities (tsf)" /><link rel="canonical" href="https://miningnews.co.za/2021/03/18/innovative-esg-solutions-using-satellite-imagery/" /><meta property="og:site_name" content="Mining News | Mining and exploration projects in Africa and beyond" /><meta property="og:type" content="article" /><meta property="og:title" content="Innovative ESG solutions using satellite imagery | Mining News" /><meta property="og:description" content="#post_excerptSatellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues." /><meta property="og:url" content="https://miningnews.co.za/2021/03/18/innovative-esg-solutions-using-satellite-imagery/" /><meta property="article:published_time" content="2021-03-17T22:29:07Z" /><meta property="article:modified_time" content="2021-03-17T22:29:11Z" /><meta property="twitter:card" content="summary" /><meta property="twitter:domain" content="miningnews.co.za" /><meta property="twitter:title" content="Innovative ESG solutions using satellite imagery | Mining News" /><meta property="twitter:description" content="#post_excerptSatellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues." /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/miningnews.co.za\/#website","url":"https:\/\/miningnews.co.za\/","name":"Mining News","description":"Mining and exploration projects in Africa and beyond","publisher":{"@id":"https:\/\/miningnews.co.za\/#organization"}},{"@type":"Organization","@id":"https:\/\/miningnews.co.za\/#organization","name":"Mining News","url":"https:\/\/miningnews.co.za\/"},{"@type":"BreadcrumbList","@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/miningnews.co.za\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/miningnews.co.za\/#item","name":"Home","description":"MiningNews is a leading website with breaking news, company information and press releases, the latest jobs in mining and an international events calendar.","url":"https:\/\/miningnews.co.za\/"},"nextItem":"https:\/\/miningnews.co.za\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/miningnews.co.za\/2021\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/miningnews.co.za\/2021\/#item","name":"March 18, 2021 | Mining News","url":"https:\/\/miningnews.co.za\/2021\/"},"nextItem":"https:\/\/miningnews.co.za\/2021\/03\/#listItem","previousItem":"https:\/\/miningnews.co.za\/#listItem"},{"@type":"ListItem","@id":"https:\/\/miningnews.co.za\/2021\/03\/#listItem","position":3,"item":{"@type":"CollectionPage","@id":"https:\/\/miningnews.co.za\/2021\/03\/#item","name":"March 18, 2021 | Mining News","url":"https:\/\/miningnews.co.za\/2021\/03\/"},"nextItem":"https:\/\/miningnews.co.za\/2021\/03\/18\/#listItem","previousItem":"https:\/\/miningnews.co.za\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/#listItem","position":4,"item":{"@type":"CollectionPage","@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/#item","name":"March 18, 2021 | Mining News","url":"https:\/\/miningnews.co.za\/2021\/03\/18\/"},"nextItem":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#listItem","previousItem":"https:\/\/miningnews.co.za\/2021\/03\/#listItem"},{"@type":"ListItem","@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#listItem","position":5,"item":{"@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#item","name":"Innovative ESG solutions using satellite imagery","description":"#post_excerptSatellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues.","url":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/"},"previousItem":"https:\/\/miningnews.co.za\/2021\/03\/18\/#listItem"}]},{"@type":"Person","@id":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/#author","url":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/","name":"Dineo Phoshoko","image":{"@type":"ImageObject","@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/98a6e714d25600d40d91970aca291625?s=96&d=mm&r=g","width":96,"height":96,"caption":"Dineo Phoshoko"}}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Feed" href="https://miningnews.co.za/feed/" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Comments Feed" href="https://miningnews.co.za/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mining News &raquo; iCal Feed" href="https://miningnews.co.za/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Innovative ESG solutions using satellite imagery Comments Feed" href="https://miningnews.co.za/2021/03/18/innovative-esg-solutions-using-satellite-imagery/feed/" /><meta content="3S Media 2019 v.1.0.0" name="generator"/><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://miningnews.co.za/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://miningnews.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://miningnews.co.za/wp-json/wp/v2/posts/40210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miningnews.co.za/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miningnews.co.za/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://miningnews.co.za/?p=40210' /><link rel="alternate" type="application/json+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F03%2F18%2Finnovative-esg-solutions-using-satellite-imagery%2F" /><link rel="alternate" type="text/xml+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F03%2F18%2Finnovative-esg-solutions-using-satellite-imagery%2F&#038;format=xml" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style><link rel="canonical" href="https://miningnews.co.za/2021/03/18/innovative-esg-solutions-using-satellite-imagery/" /><meta name="description" content="Satellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues. The increasing urgency of monitoring, reporting, and responding to environmental, social, and corporate governance (ESG) issues has come to the forefront in the last ..." /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization","url":"https:\/\/miningnews.co.za","name":"Mining News"},{"@type":"WebSite","@id":"https:\/\/miningnews.co.za\/#schema-website","url":"https:\/\/miningnews.co.za","name":"3SMedia","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/miningnews.co.za\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#schema-webpage","isPartOf":{"@id":"https:\/\/miningnews.co.za\/#schema-website"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"url":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/#schema-author","name":"Dineo Phoshoko","url":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"dateModified":"2021-03-18T00:29:11","datePublished":"2021-03-18T00:29:07","headline":"Innovative ESG solutions using satellite imagery | Mining News","description":"Satellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues. The increasing urgency of monitoring, reporting, and responding to environmental, social, and corporate governance (ESG) issues has come to the forefront in the last ...","name":"Innovative ESG solutions using satellite imagery","image":{"@type":"ImageObject","@id":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/#schema-article-image","url":"https:\/\/miningnews.co.za\/wp-content\/uploads\/sites\/3\/2021\/03\/ESG_1.jpg","height":660,"width":1135,"caption":"Automated settlement detection and counts, ideal for SLP census and planning"},"thumbnailUrl":"https:\/\/miningnews.co.za\/wp-content\/uploads\/sites\/3\/2021\/03\/ESG_1.jpg"}]}</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://miningnews.co.za"><link rel="https://theeventscalendar.com/" href="https://miningnews.co.za/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css"></style><link rel="preload" href="https://miningnews.co.za/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_0 = googletag.defineSlot('/126825687/MiningNews_LB', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-1")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_1 = googletag.defineSlot('/126825687/MiningNews_LB_Content', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-5")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_2 = googletag.defineSlot('/126825687/MiningNews_LB_Content_2', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-6")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var adslot_3 = googletag.defineSlot('/126825687/MiningNews_MR_1', [300, 250], "acm-ad-tag-1423043671983-3")
	.addService(googletag.pubads());
var adslot_4 = googletag.defineSlot('/126825687/MiningNews_MR_2', [300, 250], "acm-ad-tag-1423043671983-4")
	.addService(googletag.pubads());
var adslot_5 = googletag.defineSlot('/126825687/MiningNews_MR_3', [300, 250], "acm-ad-tag-1552025441947-0")
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_6 = googletag.defineSlot('/126825687/MiningNews_FB', [[468, 60], [300, 100]], "acm-ad-tag-1423043671983-0")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-40210 single-format-standard tribe-no-js et_monarch et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db"><div id="slide_menu"><div class="slide_menu_inner"><div id="slide_menu_close"></div><div class="slide_menu_container"><div class="slide_menu_logo"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/miningnews-logo-white.png" /></div><div id="slide_menu_widgets" class="clearfix"><div class="slide_menu_widgets slide_menu_widgets_left"><div id="nav_menu-7" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Features</h4><div class="menu-slide-menu-features-container"><ul id="menu-slide-menu-features" class="menu"><li id="menu-item-39831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39831"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-39832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39832"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability Corner</a></li><li id="menu-item-39833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39833"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li><li id="menu-item-39834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39834"><a href="https://miningnews.co.za/category/business/">Business</a></li></ul></div></div><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Find</h4><div class="menu-slide-menu-find-container"><ul id="menu-slide-menu-find" class="menu"><li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35768"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-35775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35775"><a href="https://miningnews.co.za/category/multimedia/">Multimedia</a></li><li id="menu-item-35773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35773"><a href="https://miningnews.co.za/events/">Events</a></li><li id="menu-item-35772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35772"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Investments &#038; Finance</a></li><li id="menu-item-35769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35769"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-35770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35770"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment &amp; Services</a></li><li id="menu-item-38565" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38565"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li></ul></div></div><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Our Publications</h4><div class="menu-3s-media-brands-container"><ul id="menu-3s-media-brands" class="menu"><li id="menu-item-37824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37824"><a href="https://miningnews.co.za/magazines/inside-mining/">Inside Mining</a></li><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener" href="https://infrastructurenews.co.za/">Infrastructure News</a></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" rel="noopener" href="http://www.theplanner.guru">The Planner Guru</a></li></ul></div></div></div><div class="slide_menu_widgets slide_menu_widgets_right"><div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button button_grey">Request Free Copy</a></div></div><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://miningnews.co.za/magazines/inside-mining/"><img width="256" height="46" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/insidemining-logo-light.png" class="image" alt=""></a></center></div></div><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://wspreview.co.za/3smedia/miningnews/contact-us/" class="button button_grey_alt">Contact us</a></div></div></div></div><div id="slide_menu_mobile"><ul id="mobile_menu_slide" class="et_mobile_menu"><li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38344"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38345"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability</a></li><li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li><li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="https://miningnews.co.za/category/focus-in-africa/">Africa</a></li><li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38348"><a href="https://miningnews.co.za/category/uncategorized/">Business</a><ul class="sub-menu"><li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38349"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li><li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Legal, Investments &#038; Finance</a></li><li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38352"><a href="https://miningnews.co.za/category/health-and-safety/">Health &#038; Safety</a></li><li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment</a></li><li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="https://miningnews.co.za/category/technology-2/">Technology</a></li></ul></li><li id="menu-item-38355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38355"><a href="https://miningnews.co.za/events/">Events</a><ul class="sub-menu"><li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="https://miningnews.co.za/category/events/">Event News</a></li><li id="menu-item-38357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38357"><a href="https://miningnews.co.za/events/">Events Calendar</a></li><li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://miningnews.co.za/category/electra-mining/">Electra Mining</a></li><li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="https://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li></ul></li><li id="menu-item-38360" class="magazine_latest_issues menu-item menu-item-type-custom menu-item-object-custom menu-item-38360"><a href="#">Library</a></li><li id="menu-item-38564" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38564"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li><li id="menu-item-38361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38361"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li><li id="menu-item-38362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38362"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li></ul></div></div></div></div><div id="page-container"><div id="top-header"><div class="container clearfix"><div id="et-secondary-menu"></div></div></div><header id="main-header" data-height-onload="90"><div class="container clearfix et_menu_container"><div class="logo_container"><div id="slide_menu_open" class="menu_icon">Menu</div> <span class="logo_helper"></span> <a href="https://miningnews.co.za/"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/miningnews-logo-white-1.png" alt="Mining News" id="logo" data-height-percentage="100" /> </a></div><div id="et-top-section"><div id="top_icons"><ul class="ws_social_icons"><li class="social_icon social_facebook"> <a href="https://www.facebook.com/Mining-News-120303756920/" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/Facebook.svg" title="Facebook" /> <span>Facebook</span> </a></li><li class="social_icon social_twitter"> <a href="https://twitter.com/Mining_News" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/Twitter.svg" title="Twitter" /> <span>Twitter</span> </a></li><li class="social_icon social_google-plus"> <a href="https://www.linkedin.com/showcase/inside-mining" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/LinkedIn.svg" title="Linkedin" /> <span>Linkedin</span> </a></li><li class="social_icon social_google-plus"> <a href="https://www.youtube.com/playlist?list=PLFxdgV2yQqMz6TRNu2whww-dmjFBNsy5P" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/YouTube.svg" title="Youtube" /> <span>Youtube</span> </a></li></ul></div><div id="top_search"><form role="search" method="get" class="top_search_form" action="https://miningnews.co.za/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> <button type="submit">Submit</button></form></div><div id="top_icons_profile"></div></div></div><nav id="top-menu-nav"><div class="container"><ul id="top-menu" class="nav"><li id="menu-item-37850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37850"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-35892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35892"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability</a></li><li id="menu-item-37540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37540"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li><li id="menu-item-37542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37542"><a href="https://miningnews.co.za/category/focus-in-africa/">Africa</a></li><li id="menu-item-37880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37880"><a href="https://miningnews.co.za/category/uncategorized/">Business</a><ul class="sub-menu"><li id="menu-item-37922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37922"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li><li id="menu-item-37881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37881"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Legal, Investments &#038; Finance</a></li><li id="menu-item-37851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37851"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-37887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37887"><a href="https://miningnews.co.za/category/health-and-safety/">Health &#038; Safety</a></li><li id="menu-item-37852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37852"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment</a></li><li id="menu-item-37888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37888"><a href="https://miningnews.co.za/category/technology-2/">Technology</a></li></ul></li><li id="menu-item-37965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37965"><a href="https://miningnews.co.za/events/">Events</a><ul class="sub-menu"><li id="menu-item-38020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38020"><a href="https://miningnews.co.za/category/events/">Event News</a></li><li id="menu-item-37966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37966"><a href="https://miningnews.co.za/events/">Events Calendar</a></li><li id="menu-item-38017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38017"><a href="https://miningnews.co.za/category/electra-mining/">Electra Mining</a></li><li id="menu-item-37883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37883"><a href="https://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li></ul></li><li id="menu-item-37862" class="magazine_latest_issues menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37862"><a href="#">Library</a><ul class="sub-menu"><li id="menu-item-" class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_february_2021">Inside Mining: Diversity in mining</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_nov_2020">Inside Mining Sustainability Vol 2</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_july_2020">Focus in Africa 2020</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_march_2020_sip">Women in Mining 2020</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/inside_mining_september_2019">Sustainability in Mining 2019</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/ism_decermber_january_2019">Inside Mining Dec/Jan 2019</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/ism_october_novemebr_full_magazine_">Inside Mining Oct/Nov 2018</a></li><li class="menu-item menu-item-type- menu-item-object- menu-item-"><a target="_blank" rel="noopener" href="https://issuu.com/glen.t/docs/ism_august_september_2018">Inside Mining Aug/Sept 2018</a></li></ul></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li></ul></div></nav></header><div id="et-main-area"><div class="block_advert"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-1'); });</script> </div></div></div><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-40210" class="et_pb_post post-40210 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-articles category-featured category-industry-insight category-news category-sustainability-corner tag-and-corporate-governance-esg tag-earth-observation-manager-at-pinkmatter-solutions tag-environmental tag-innovative-esg-solutions-using-satellite-imagery tag-mining-news tag-nicolaas-steenkamp tag-pinkmatter-solutions-managing-director-sonja-goosen tag-social tag-social-and-labour-plans-slp tag-surface-movement-monitoring-smm tag-tailings-storage-facilities-tsf"><div class="et_post_meta_wrapper"><h1 class="entry-title">Innovative ESG solutions using satellite imagery</h1><p class="post-meta"><span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Mar 18, 2021</span> | <a href="https://miningnews.co.za/category/analysis/" rel="category tag">Analysis</a>, <a href="https://miningnews.co.za/category/articles/" rel="category tag">Articles</a>, <a href="https://miningnews.co.za/category/featured/" rel="category tag">Featured</a>, <a href="https://miningnews.co.za/category/industry-insight/" rel="category tag">Industry Insight</a>, <a href="https://miningnews.co.za/category/news/" rel="category tag">News</a>, <a href="https://miningnews.co.za/category/sustainability-corner/" rel="category tag">Sustainability Corner</a> | <span class="comments-number"><a href="https://miningnews.co.za/2021/03/18/innovative-esg-solutions-using-satellite-imagery/#respond">0 comments</a></span></p><div class="et_post_image_wrapper"> <a class="entry-featured-image-url"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/ESG_1.jpg" alt="Innovative ESG solutions using satellite imagery" class="" width="1080" height="520" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/ESG_1.jpg 1080w, https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/ESG_1-980x570.jpg 980w, https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/ESG_1-480x279.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /> </a></div></div><div class="entry-content"><p><strong>Satellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues.</strong></p><p>The increasing urgency of monitoring, reporting, and responding to <a href="https://miningnews.co.za/?s=esg">environmental, social, and corporate governance</a> (ESG) issues has come to the forefront in the last couple of years. Combined with the challenges of a worldwide pandemic, that limited travel and on-site work, alternatives had to be found to ensure that ESG issues did not get neglected.</p><p>Developed by <a href="https://www.pinkmatter.com/" target="_blank" rel="noreferrer noopener">Pinkmatter Solutions</a>, the FarEarth Change Monitor is a sensor and system agnostic platform. The main service offering focusses on satellite imagery-based solutions to the mining sector.</p><p>The platform is cloud-based, allowing it to be accessed from anywhere in the world with internet access and a valid subscription, without the need to install specialist software. It is a highly intuitive system that allows non-GIS users to interpret and extract value from satellite imagery. Processed imagery with associated change detection products can be offered to the client within 48 hours, making it possible to have near real-time interpretation available to the end-product user.</p><h5><strong>Applications</strong></h5><p>According to Pinkmatter Solutions MD Sonja Goosen, there is a multitude of applications of satellite imagery that addresses the ESG needs from the mining and related industry sectors. This ranges from archive imagery to track surface changes over time to newly tasked imagery to track near real-time changes or events. Goosen goes on to explain that the data can be derived from optical imagery, that includes visible and hyperspectral bands and synthetic aperture radar (SAR). Optical imagery is limited to daytime acquisitions and influenced by weather conditions, such as cloud cover or snow. It however offers a range of resolutions and allows the user to visually inspect and evaluate the imagery to make semantic interpretations. SAR on the other hand is not affected by the time of day or weather conditions, but it does not provide the user with an image that can be visually evaluated.</p><p>Nicolaas Steenkamp, earth observation manager at Pinkmatter Solutions, believes that the mining industry remains at the forefront of adopting new technologies. To reduce risk and due to the amount of scrutiny mining operations have when it comes to social and environmental issues, satellite imagery provides a body of evidence that the mining company has done everything in its power to ensure that it complies with the social and environmental requirements and legislation of the host country.</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/ESG_2-1024x500.jpg" alt="Innovative ESG solutions using satellite imagery" class="wp-image-40212" width="554" height="270" /><figcaption>Stockpile volume monitoring prior to shipping <em>(Credit: Pinkmatter Solutions)</em></figcaption></figure></div><h5><strong>Monitoring change</strong></h5><p>In order to perform surface change detection, a baseline image is collected and then supplemented with a series of images acquired to highlight the changes. High resolutions imagery of 0.5m, is used in detailed surface change monitoring, with red, green, blue, and near-infrared bands are used to detect vegetation and surface water changes and to detect barren ground or man-made development, adds Steenkamp. This is particularly useful in monitoring the success of mine site rehabilitation over several years. The FarEarth platform can indicate the loss and gains in vegetation and the phenology curves over the progression of the seasons. It can also be utilised to monitor the success of small-scale agricultural projects that forms part of the community development programs around mines. A sudden decrease in vegetation can also be used to track and monitor the spread of acid mine drainage. The method has also been used with success to monitor potential illegal logging or bush clearing by artisanal workings. The same method could be applied to detection of water leaks of main water pipelines, where a sudden increase in vegetation or persistent growth relative to the surrounding area could be used as a proxy in addition to detecting areas of unexpected surface water ponding.</p><p>The power of SAR to detect surface subsidence and to perform surface movement monitoring (SMM) is used to monitor mining induced and natural subsidence and movement on tailings storage facilities (TSF). SAR is capable of detecting surface changes of less than a centimetre through interferometry in a time series. The application ranges from risk management in areas where there is an increase in the number of informal settlements in mined out, near surface, underground mining operations. Underground fires of pillar at collieries are one of the main risk areas that affect overlying structures and where it is used as informal travel routes. There is also continued interest and concerns around the stability of TSF sites around the globe, that resulted in more stringent monitoring requirements to be adhered to by the mine operations. SAR data can be used to detect both wetting and movement on TSF sites, which are the main caused of catastrophic collapses.</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/ESG_3-1024x499.jpg" alt="Innovative ESG solutions using satellite imagery" class="wp-image-40213" width="497" height="242" /><figcaption>Surface water detection for risk mitigation <em>(Credit: Pinkmatter Solutions)</em></figcaption></figure></div><h5><strong>Sustainable ESG</strong></h5><p>Social and Labour Plans (SLP) require the mining company to uplift and engage with the local community. For these programs to be a success, the relative number of inhabitants in the area needs to be determined as well as keeping up to date with the expansion of the settlements around the mine lease area. The led to the development of a settlement detection algorithm, using AI and deep learning methods, explains Goosen. This allows the mining company to gauge the change in the number of both formal and informal structures in the settlements surrounding the mine lease area. The security application for periodic monitoring of illegal ingress into rehabilitated mine sites or TSF’s is a new frontier that is being explored and developed.</p><p>Retreating glaciers in the Andes, due to climate changes and in some cases attributed to mining activities, is a current issue attracting a lot of public interest. The glaciers are an integral part of the Andean ecology and a source of water for the local population. The fluctuations in size of the glaciers over time can be monitored and evaluated by satellite imagery, providing the mine operator and the local community insight into the rate of retreat or reduction in surface area. This allows the authorities the time to develop and implement the remedial measures needed. Meteorological satellites also allow continuous monitoring of daytime and night-time temperatures over extended periods, that could be indicative of gradual climate adjustments in the region.</p><p>Goosen is also very excited about the prospect of rolling out the FarEarth Firebox system for real-time fire event monitoring. The system can process satellite imagery as it is received at the ground station and generates an automated alert that is sent to the disaster management agencies to dispatch emergency workers to the area if needed. The system would provide real-time or near real-time alerts in areas such as plantations or forests, where both the natural and adjacent mining assets can be destroyed by catastrophic wildfires.</p><p>Innovative applications of currently available satellite imagery processing and continuous research-and-development of new and novel methods of imagery interpretation and presentation of results will become increasingly valuable to the mining and related industries sector. Reporting of progress, remedial measures and planning is likely to increasingly utilise satellite imagery products, as it becomes a more cost effective and time saving alternative to frequent ground reviews and inspections. The power of satellite imagery along with the increasing number of satellite constellations being launched and operated by new entrants to the industry, is set to revolutionise the industry. It is also bound to change the way in which large scale ESG issues are monitored and reported, concludes Goosen.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_top et_social_no_animation et_social_nospace et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fminingnews.co.za%2F2021%2F03%2F18%2Finnovative-esg-solutions-using-satellite-imagery%2F&#038;t=Innovative%20ESG%20solutions%20using%20satellite%20imagery" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="40210" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Innovative%20ESG%20solutions%20using%20satellite%20imagery&#038;url=https%3A%2F%2Fminingnews.co.za%2F2021%2F03%2F18%2Finnovative-esg-solutions-using-satellite-imagery%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="40210" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Innovative%20ESG%20solutions%20using%20satellite%20imagery&#038;body=https%3A%2F%2Fminingnews.co.za%2F2021%2F03%2F18%2Finnovative-esg-solutions-using-satellite-imagery%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="40210" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_printfriendly"> <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F03%2F18%2Finnovative-esg-solutions-using-satellite-imagery%2F&#038;title=Innovative%20ESG%20solutions%20using%20satellite%20imagery" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="40210" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fminingnews.co.za%2F2021%2F03%2F18%2Finnovative-esg-solutions-using-satellite-imagery%2F&#038;title=Innovative%20ESG%20solutions%20using%20satellite%20imagery" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="40210" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li></ul></div></div></div><div class="et_post_meta_wrapper"></div></article></div><div id="sidebar"><div id="acm_ad_zones-2" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-3'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-3'); });</script> </div></div></div><div id="acm_ad_zones-3" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-4'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-4'); });</script> </div></div></div><div id="acm_ad_zones-5" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-%tag_id%'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });</script> </div></div></div></div></div></div><div class="additional_section et_pb_section et_section_regular"><div class="et_pb_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center"><div class="et_pb_text_inner"><h1>Additional Reading?</h1> <a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button button_large">Request Free Copy</a></div></div></div></div></div><div class="related_posts container"><h1>Related Articles</h1><div class="related_posts_content"><article id="post-35471" class="et_pb_post post-35471 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-articles tag-mine-closure tag-mine-rehabilitation tag-srk-consulting"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2019/04/11/why-is-mine-rehab-still-a-challenge/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/04/A-mined-out-site-under-rehabilitation-left-adjacent-to-an-active-open-cast-pit-right-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="" loading="lazy" srcset="https://miningnews.co.za/wp-content/uploads/sites/3/2019/04/A-mined-out-site-under-rehabilitation-left-adjacent-to-an-active-open-cast-pit-right-315x210.jpg 315w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/04/A-mined-out-site-under-rehabilitation-left-adjacent-to-an-active-open-cast-pit-right-300x199.jpg 300w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/04/A-mined-out-site-under-rehabilitation-left-adjacent-to-an-active-open-cast-pit-right-768x509.jpg 768w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/04/A-mined-out-site-under-rehabilitation-left-adjacent-to-an-active-open-cast-pit-right-1024x678.jpg 1024w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/04/A-mined-out-site-under-rehabilitation-left-adjacent-to-an-active-open-cast-pit-right-1080x715.jpg 1080w, https://miningnews.co.za/wp-content/uploads/sites/3/2019/04/A-mined-out-site-under-rehabilitation-left-adjacent-to-an-active-open-cast-pit-right.jpg 1631w" sizes="(max-width: 315px) 100vw, 315px" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2019/04/11/why-is-mine-rehab-still-a-challenge/">Why is mine rehab still a challenge?</a></h4></div></article><article id="post-39847" class="et_pb_post post-39847 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-events category-featured category-focus-in-africa category-industry-insight category-mining-indaba category-news tag-2-3-february-2021 tag-cape-town-from-01-04-february tag-investing-in-african-mining-indaba tag-minerals-council-south-africa tag-mining-indaba-2021-cancelled tag-mining-indaba-virtual-event tag-mining-news tag-south-african-mining-and-exploration-companies tag-tebello-chabana-senior-executive-public-affairs-transformation-at-minerals-council-south-africa"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/01/04/mcsa-partnership-for-mining-indaba-virtual-event/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/Council-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="MCSA partnership for Mining Indaba Virtual event" loading="lazy" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2021/01/04/mcsa-partnership-for-mining-indaba-virtual-event/">MCSA partnership for Mining Indaba Virtual event</a></h4></div></article><article id="post-40204" class="et_pb_post post-40204 post type-post status-publish format-standard has-post-thumbnail hentry category-african-energy category-focus-in-africa category-industry-insight category-news category-sustainability-corner tag-battery-raw-materials-from-south-africa tag-ev-battery-sector tag-mining-news tag-nickel-demand-from-the-automotive-sector tag-nickel-sulphate-refinery-in-south-africa tag-purify-crude-nickel-sulphate tag-supplier-of-battery-grade-product tag-thakadu-battery-materials tag-thakadu-chief-executive-officer-ruli-diseko tag-thakadu-chief-operating-officer-danie-smit"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/03/17/thakadu-starts-production-at-refinery/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/Thakadu-Nickel-Sulphate-Refinery-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="Thakadu starts production at refinery" loading="lazy" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2021/03/17/thakadu-starts-production-at-refinery/">Thakadu starts production at refinery</a></h4></div></article></div></div></div><section id="page_content_footer"><div class="section_image_block section_subscribe_block et_pb_section" style="background-image: url(https://miningnews.co.za/wp-content/uploads/sites/3/2019/08/B1008_20140401_051.jpg);"><div class="et_pb_row et_pb_equal_columns et_pb_gutters2"><div class="et_pb_column et_pb_column_4_4 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center"><div class="et_pb_text_inner"><h1>Subscribe to the<br/>newsletter</h1> <a href="#subscribe_popup" class="button button_large open_popup_link">Subscribe</a></div></div></div></div></div></section><div id="subscribe_popup" class="popup mfp-hide"><h1>Subscribe to Newsletter</h1><div class="form_message"></div><form class="cmb-form" method="post" id="magazine-subscribe-newsletter-form" enctype="multipart/form-data" encoding="multipart/form-data"><input type="hidden" name="object_id" value="fake-object-id"> <input type="hidden" id="nonce_CMB2phpmagazine-subscribe-newsletter-form" name="nonce_CMB2phpmagazine-subscribe-newsletter-form" value="1c7d058834" /><div class="cmb2-wrap form-table"><div id="cmb2-metabox-magazine-subscribe-newsletter-form" class="cmb2-metabox cmb-field-list"><div class="cmb-row cmb-type-html-block cmb2-id-title-details" data-fieldtype="html_block"><div class="cmb-td"><div class="cmb2-metabox-html"><h2>Fill in your details below</h2><h3>Please complete the form below to complete your subscription</h3></div></div></div><div class="halfrows"><div class="cmb-row cmb-type-text cmb2-id-name table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="name">Name *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="name" id="name" value="" data-hash='569a1tf96v00' placeholder="Name *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-surname table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="surname">Surname *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="surname" id="surname" value="" data-hash='422tpq5bvvl0' placeholder="Surname *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-company table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="company">Company *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="company" id="company" value="" data-hash='3iep3lv6s1t0' placeholder="Company *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-job-title table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="job_title">Job Title</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="job_title" id="job_title" value="" data-hash='7qjb3s31njd0' placeholder="Job Title"/></div></div><div class="cmb-row cmb-type-text cmb2-id-telephone table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="telephone">Landline Telephone *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="telephone" id="telephone" value="" data-hash='5hipnustadk0' placeholder="Landline Telephone *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-mobile table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="mobile">Mobile Number</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="mobile" id="mobile" value="" data-hash='4vnglmose2u0' placeholder="Mobile Number"/></div></div><div class="cmb-row cmb-type-text-email cmb2-id-email" data-fieldtype="text_email"><div class="cmb-th"> <label for="email">Email *</label></div><div class="cmb-td"> <input type="email" class="cmb2-text-email cmb2-text-medium" name="email" id="email" value="" data-hash='1123jv02qn9o' placeholder="Email *" required="required"/></div></div><div id="address_fields"><div class="cmb-row cmb-type-title cmb2-id-title-address" data-fieldtype="title"><div class="cmb-td"><h5  class="cmb2-metabox-title" id="title-address" data-hash='4vmps1a1ut50' placeholder="Postal Address">Postal Address</h5></div></div><div><div class="cmb-row cmb-type-text cmb2-id-address-1 table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="address_1">Postal Address Line 1 *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="address_1" id="address_1" value="" data-hash='bquabn6apcs0' placeholder="Postal Address Line 1 *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-address-2 table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="address_2">Postal Address Line 2</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="address_2" id="address_2" value="" data-hash='7sse6ihedqu0' placeholder="Postal Address Line 2"/></div></div><div class="cmb-row cmb-type-text cmb2-id-city table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="city">City *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="city" id="city" value="" data-hash='4kqngpmvml40' placeholder="City *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-postal-code table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="postal_code">Postal code *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="postal_code" id="postal_code" value="" data-hash='1p9qp149mbpo' placeholder="Postal code *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-province table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="province">Province *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="province" id="province" value="" data-hash='6ahed4nouav0' placeholder="Province *"/></div></div><div class="cmb-row cmb-type-select cmb2-id-country" data-fieldtype="select"><div class="cmb-th"> <label for="country">Country *</label></div><div class="cmb-td"> <select class="cmb2_select" name="country" id="country" data-hash='55j4c0v7f5k0' placeholder="Country *"><option value="Afghanistan" >Afghanistan</option><option value="Albania" >Albania</option><option value="Algeria" >Algeria</option><option value="American Samoa" >American Samoa</option><option value="Andorra" >Andorra</option><option value="Angola" >Angola</option><option value="Anguilla" >Anguilla</option><option value="Antarctica" >Antarctica</option><option value="Antigua and Barbuda" >Antigua and Barbuda</option><option value="Argentina" >Argentina</option><option value="Armenia" >Armenia</option><option value="Aruba" >Aruba</option><option value="Australia" >Australia</option><option value="Austria" >Austria</option><option value="Azerbaijan" >Azerbaijan</option><option value="Bahamas" >Bahamas</option><option value="Bahrain" >Bahrain</option><option value="Bangladesh" >Bangladesh</option><option value="Barbados" >Barbados</option><option value="Belarus" >Belarus</option><option value="Belgium" >Belgium</option><option value="Belize" >Belize</option><option value="Benin" >Benin</option><option value="Bermuda" >Bermuda</option><option value="Bhutan" >Bhutan</option><option value="Bolivia" >Bolivia</option><option value="Bosnia and Herzegovina" >Bosnia and Herzegovina</option><option value="Botswana" >Botswana</option><option value="Bouvet Island" >Bouvet Island</option><option value="Brazil" >Brazil</option><option value="British Indian Ocean Territory" >British Indian Ocean Territory</option><option value="Brunei Darussalam" >Brunei Darussalam</option><option value="Bulgaria" >Bulgaria</option><option value="Burkina Faso" >Burkina Faso</option><option value="Burundi" >Burundi</option><option value="Cambodia" >Cambodia</option><option value="Cameroon" >Cameroon</option><option value="Canada" >Canada</option><option value="Cape Verde" >Cape Verde</option><option value="Cayman Islands" >Cayman Islands</option><option value="Central African Republic" >Central African Republic</option><option value="Chad" >Chad</option><option value="Chile" >Chile</option><option value="China" >China</option><option value="Christmas Island" >Christmas Island</option><option value="Cocos (Keeling) Islands" >Cocos (Keeling) Islands</option><option value="Colombia" >Colombia</option><option value="Comoros" >Comoros</option><option value="Congo" >Congo</option><option value="Congo, the Democratic Republic of the" >Congo, the Democratic Republic of the</option><option value="Cook Islands" >Cook Islands</option><option value="Costa Rica" >Costa Rica</option><option value="Cote D'Ivoire" >Cote D'Ivoire</option><option value="Croatia" >Croatia</option><option value="Cuba" >Cuba</option><option value="Cyprus" >Cyprus</option><option value="Czech Republic" >Czech Republic</option><option value="Denmark" >Denmark</option><option value="Djibouti" >Djibouti</option><option value="Dominica" >Dominica</option><option value="Dominican Republic" >Dominican Republic</option><option value="Ecuador" >Ecuador</option><option value="Egypt" >Egypt</option><option value="El Salvador" >El Salvador</option><option value="Equatorial Guinea" >Equatorial Guinea</option><option value="Eritrea" >Eritrea</option><option value="Estonia" >Estonia</option><option value="Ethiopia" >Ethiopia</option><option value="Falkland Islands (Malvinas)" >Falkland Islands (Malvinas)</option><option value="Faroe Islands" >Faroe Islands</option><option value="Fiji" >Fiji</option><option value="Finland" >Finland</option><option value="France" >France</option><option value="French Guiana" >French Guiana</option><option value="French Polynesia" >French Polynesia</option><option value="French Southern Territories" >French Southern Territories</option><option value="Gabon" >Gabon</option><option value="Gambia" >Gambia</option><option value="Georgia" >Georgia</option><option value="Germany" >Germany</option><option value="Ghana" >Ghana</option><option value="Gibraltar" >Gibraltar</option><option value="Greece" >Greece</option><option value="Greenland" >Greenland</option><option value="Grenada" >Grenada</option><option value="Guadeloupe" >Guadeloupe</option><option value="Guam" >Guam</option><option value="Guatemala" >Guatemala</option><option value="Guinea" >Guinea</option><option value="Guinea-Bissau" >Guinea-Bissau</option><option value="Guyana" >Guyana</option><option value="Haiti" >Haiti</option><option value="Heard Island and Mcdonald Islands" >Heard Island and Mcdonald Islands</option><option value="Holy See (Vatican City State)" >Holy See (Vatican City State)</option><option value="Honduras" >Honduras</option><option value="Hong Kong" >Hong Kong</option><option value="Hungary" >Hungary</option><option value="Iceland" >Iceland</option><option value="India" >India</option><option value="Indonesia" >Indonesia</option><option value="Iran, Islamic Republic of" >Iran, Islamic Republic of</option><option value="Iraq" >Iraq</option><option value="Ireland" >Ireland</option><option value="Israel" >Israel</option><option value="Italy" >Italy</option><option value="Jamaica" >Jamaica</option><option value="Japan" >Japan</option><option value="Jordan" >Jordan</option><option value="Kazakhstan" >Kazakhstan</option><option value="Kenya" >Kenya</option><option value="Kiribati" >Kiribati</option><option value="Korea, Democratic People's Republic of" >Korea, Democratic People's Republic of</option><option value="Korea, Republic of" >Korea, Republic of</option><option value="Kuwait" >Kuwait</option><option value="Kyrgyzstan" >Kyrgyzstan</option><option value="Lao People's Democratic Republic" >Lao People's Democratic Republic</option><option value="Latvia" >Latvia</option><option value="Lebanon" >Lebanon</option><option value="Lesotho" >Lesotho</option><option value="Liberia" >Liberia</option><option value="Libyan Arab Jamahiriya" >Libyan Arab Jamahiriya</option><option value="Liechtenstein" >Liechtenstein</option><option value="Lithuania" >Lithuania</option><option value="Luxembourg" >Luxembourg</option><option value="Macao" >Macao</option><option value="Macedonia, the Former Yugoslav Republic of" >Macedonia, the Former Yugoslav Republic of</option><option value="Madagascar" >Madagascar</option><option value="Malawi" >Malawi</option><option value="Malaysia" >Malaysia</option><option value="Maldives" >Maldives</option><option value="Mali" >Mali</option><option value="Malta" >Malta</option><option value="Marshall Islands" >Marshall Islands</option><option value="Martinique" >Martinique</option><option value="Mauritania" >Mauritania</option><option value="Mauritius" >Mauritius</option><option value="Mayotte" >Mayotte</option><option value="Mexico" >Mexico</option><option value="Micronesia, Federated States of" >Micronesia, Federated States of</option><option value="Moldova, Republic of" >Moldova, Republic of</option><option value="Monaco" >Monaco</option><option value="Mongolia" >Mongolia</option><option value="Montserrat" >Montserrat</option><option value="Morocco" >Morocco</option><option value="Mozambique" >Mozambique</option><option value="Myanmar" >Myanmar</option><option value="Namibia" >Namibia</option><option value="Nauru" >Nauru</option><option value="Nepal" >Nepal</option><option value="Netherlands" >Netherlands</option><option value="Netherlands Antilles" >Netherlands Antilles</option><option value="New Caledonia" >New Caledonia</option><option value="New Zealand" >New Zealand</option><option value="Nicaragua" >Nicaragua</option><option value="Niger" >Niger</option><option value="Nigeria" >Nigeria</option><option value="Niue" >Niue</option><option value="Norfolk Island" >Norfolk Island</option><option value="Northern Mariana Islands" >Northern Mariana Islands</option><option value="Norway" >Norway</option><option value="Oman" >Oman</option><option value="Pakistan" >Pakistan</option><option value="Palau" >Palau</option><option value="Palestinian Territory, Occupied" >Palestinian Territory, Occupied</option><option value="Panama" >Panama</option><option value="Papua New Guinea" >Papua New Guinea</option><option value="Paraguay" >Paraguay</option><option value="Peru" >Peru</option><option value="Philippines" >Philippines</option><option value="Pitcairn" >Pitcairn</option><option value="Poland" >Poland</option><option value="Portugal" >Portugal</option><option value="Puerto Rico" >Puerto Rico</option><option value="Qatar" >Qatar</option><option value="Reunion" >Reunion</option><option value="Romania" >Romania</option><option value="Russian Federation" >Russian Federation</option><option value="Rwanda" >Rwanda</option><option value="Saint Helena" >Saint Helena</option><option value="Saint Kitts and Nevis" >Saint Kitts and Nevis</option><option value="Saint Lucia" >Saint Lucia</option><option value="Saint Pierre and Miquelon" >Saint Pierre and Miquelon</option><option value="Saint Vincent and the Grenadines" >Saint Vincent and the Grenadines</option><option value="Samoa" >Samoa</option><option value="San Marino" >San Marino</option><option value="Sao Tome and Principe" >Sao Tome and Principe</option><option value="Saudi Arabia" >Saudi Arabia</option><option value="Senegal" >Senegal</option><option value="Serbia and Montenegro" >Serbia and Montenegro</option><option value="Seychelles" >Seychelles</option><option value="Sierra Leone" >Sierra Leone</option><option value="Singapore" >Singapore</option><option value="Slovakia" >Slovakia</option><option value="Slovenia" >Slovenia</option><option value="Solomon Islands" >Solomon Islands</option><option value="Somalia" >Somalia</option><option value="South Africa"  selected='selected'>South Africa</option><option value="South Georgia and the South Sandwich Islands" >South Georgia and the South Sandwich Islands</option><option value="Spain" >Spain</option><option value="Sri Lanka" >Sri Lanka</option><option value="Sudan" >Sudan</option><option value="Suriname" >Suriname</option><option value="Svalbard and Jan Mayen" >Svalbard and Jan Mayen</option><option value="Swaziland" >Swaziland</option><option value="Sweden" >Sweden</option><option value="Switzerland" >Switzerland</option><option value="Syrian Arab Republic" >Syrian Arab Republic</option><option value="Taiwan, Province of China" >Taiwan, Province of China</option><option value="Tajikistan" >Tajikistan</option><option value="Tanzania, United Republic of" >Tanzania, United Republic of</option><option value="Thailand" >Thailand</option><option value="Timor-Leste" >Timor-Leste</option><option value="Togo" >Togo</option><option value="Tokelau" >Tokelau</option><option value="Tonga" >Tonga</option><option value="Trinidad and Tobago" >Trinidad and Tobago</option><option value="Tunisia" >Tunisia</option><option value="Turkey" >Turkey</option><option value="Turkmenistan" >Turkmenistan</option><option value="Turks and Caicos Islands" >Turks and Caicos Islands</option><option value="Tuvalu" >Tuvalu</option><option value="Uganda" >Uganda</option><option value="Ukraine" >Ukraine</option><option value="United Arab Emirates" >United Arab Emirates</option><option value="United Kingdom" >United Kingdom</option><option value="United States" >United States</option><option value="United States Minor Outlying Islands" >United States Minor Outlying Islands</option><option value="Uruguay" >Uruguay</option><option value="Uzbekistan" >Uzbekistan</option><option value="Vanuatu" >Vanuatu</option><option value="Venezuela" >Venezuela</option><option value="Viet Nam" >Viet Nam</option><option value="Virgin Islands, British" >Virgin Islands, British</option><option value="Virgin Islands, U.s." >Virgin Islands, U.s.</option><option value="Wallis and Futuna" >Wallis and Futuna</option><option value="Western Sahara" >Western Sahara</option><option value="Yemen" >Yemen</option><option value="Zambia" >Zambia</option><option value="Zimbabwe" >Zimbabwe</option> </select></div></div></div></div></div></div></div><input type="hidden" class="cmb2-hidden" name="magazines[]" id="magazines" value="1" data-hash='4jpp06vrecj0'/><input type="hidden" class="cmb2-hidden" name="subscribe[]" id="subscribe" value="1_email" data-hash='7isur65bian0'/><input type="hidden" class="cmb2-hidden" name="newsletter" id="newsletter" value="1" data-hash='2rdtanbmpc9g'/> <input type="submit" name="submit-cmb" value="Submit" class="button button-submit"></form></div><footer id="main-footer"><div class="container"><div id="footer-widgets" class="clearfix"><div class="footer-widget"><div id="ws_shortcode_widget-2" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Facebook</h4><div class="ws-shortcode-widget-content"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" > <iframe src="" class="fb_iframe_widget" data-likebox-id="120303756920" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="en_US" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe></section><div id="cff"  class="cff-list-container  cff-default-styles "   style="width:100%;"   data-char="" ><div id="cff_120303756920_10157797617866921" class="cff-item cff-link-item author-mining-news" ><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date" > <a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a> <span class="cff-story"> </span></div><p class="cff-date" > 12 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=vX73mYkalj4AX_lT0nR&#038;_nc_ht=scontent-jnb1-1.xx&#038;tp=27&#038;oh=60f7f8cd2cd514ca642b1df20e2f23f7&#038;oe=60799BEA"> <a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=vX73mYkalj4AX_lT0nR&#038;_nc_ht=scontent-jnb1-1.xx&#038;tp=27&#038;oh=60f7f8cd2cd514ca642b1df20e2f23f7&#038;oe=60799BEA" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-post-text" > <span class="cff-text" data-color=""> Satellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues. <a href="https://facebook.com/159585587530408">#Innovation</a> <a href="https://facebook.com/611759898837437">#ESG</a> <a href="https://facebook.com/405045146269148">#satelliteimagery</a> <a href="https://facebook.com/633358663345674">#miningnews</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></div><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><p class="cff-link-title" > <a href="https://miningnews.co.za/2021/03/18/innovative-esg-solutions-using-satellite-imagery/" target="_blank"  rel="nofollow noopener noreferrer" style="color:#;">Innovative ESG solutions using satellite imagery | Mining News</a></p><p class="cff-link-caption"  style="font-size:12px;" >miningnews.co.za</p> <span class="cff-post-desc" >#post_excerptSatellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/120303756920_10157797617866921" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157797617866921" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157797617866921" target="_blank" class="cff-facebook-icon"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157797617866921" target="_blank" class="cff-twitter-icon"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157797617866921&#038;title=%09%09%09%09Satellite%20imagery%20in%20combination%20with%20a%20change%20monitoring%20detection%20platform%20offers%20an%20innovative%20solution%20to%20current%20ESG%20issues.%20%23Innovation%20%23ESG%20%23satelliteimagery%20%23miningnews%09%09%09%09" target="_blank" class="cff-linkedin-icon"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157797617866921%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09Satellite%20imagery%20in%20combination%20with%20a%20change%20monitoring%20detection%20platform%20offers%20an%20innovative%20solution%20to%20current%20ESG%20issues.%20%23Innovation%20%23ESG%20%23satelliteimagery%20%23miningnews%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_120303756920_10157794879746921" class="cff-item cff-photo-post author-mining-news" ><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date" > <a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 day ago</p></div><div class="cff-author-img " data-avatar="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=vX73mYkalj4AX_lT0nR&#038;_nc_ht=scontent-jnb1-1.xx&#038;tp=27&#038;oh=60f7f8cd2cd514ca642b1df20e2f23f7&#038;oe=60799BEA"> <a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=vX73mYkalj4AX_lT0nR&#038;_nc_ht=scontent-jnb1-1.xx&#038;tp=27&#038;oh=60f7f8cd2cd514ca642b1df20e2f23f7&#038;oe=60799BEA" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-post-text" > <span class="cff-text" data-color=""> Opportunity Alert!!! The upcoming issue of Inside Mining's Special Interest Publication (SIP) has a special feature focusing on transport, logistics and equipment in the mining industry. <img class="cff-linebreak" /><img class="cff-linebreak" />Find out more: <a href="https://3smedia.co.za/wp-content/uploads/2021/02/MINING-SIP-2021-Rate-Card.pdf" rel='nofollow noopener noreferrer'>3smedia.co.za/wp-content/uploads/2021/02/MINING-SIP-2021-Rate-Card.pdf</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></div><p class="cff-media-link"> <a href="https://www.facebook.com/3SMiningNews/photos/a.168974811920/10157794879746921/?type=3" target="_blank" style="color: #"> <span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo </a></p><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/3SMiningNews/photos/a.168974811920/10157794879746921/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F3SMiningNews%2Fphotos%2Fa.168974811920%2F10157794879746921%2F%3Ftype%3D3" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F3SMiningNews%2Fphotos%2Fa.168974811920%2F10157794879746921%2F%3Ftype%3D3" target="_blank" class="cff-facebook-icon"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F3SMiningNews%2Fphotos%2Fa.168974811920%2F10157794879746921%2F%3Ftype%3D3" target="_blank" class="cff-twitter-icon"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F3SMiningNews%2Fphotos%2Fa.168974811920%2F10157794879746921%2F%3Ftype%3D3&#038;title=%09%09%09%09Opportunity%20Alert%21%21%21%20The%20upcoming%20issue%20of%20Inside%20Mining%27s%20Special%20Interest%20Publication%20%28SIP%29%20has%20a%20special%20feature%20focusing%20on%20transport%2C%20logistics%20and%20equipment%20in%20the%20mining%20industry.%20Find%20out%20more%3A%203smedia.co.za%2Fwp-content%2Fuploads%2F2021%2F02%2FMINING-SIP-2021-Rate-Card.pdf%09%09%09%09" target="_blank" class="cff-linkedin-icon"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F3SMiningNews%2Fphotos%2Fa.168974811920%2F10157794879746921%2F%3Ftype%3D3%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09Opportunity%20Alert%21%21%21%20The%20upcoming%20issue%20of%20Inside%20Mining%27s%20Special%20Interest%20Publication%20%28SIP%29%20has%20a%20special%20feature%20focusing%20on%20transport%2C%20logistics%20and%20equipment%20in%20the%20mining%20industry.%20Find%20out%20more%3A%203smedia.co.za%2Fwp-content%2Fuploads%2F2021%2F02%2FMINING-SIP-2021-Rate-Card.pdf%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_120303756920_10157794422806921" class="cff-item cff-link-item author-mining-news" ><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date" > <a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" >Mining News</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 day ago</p></div><div class="cff-author-img " data-avatar="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=vX73mYkalj4AX_lT0nR&#038;_nc_ht=scontent-jnb1-1.xx&#038;tp=27&#038;oh=60f7f8cd2cd514ca642b1df20e2f23f7&#038;oe=60799BEA"> <a href="https://facebook.com/120303756920" target="_blank" rel="nofollow noopener" ><img src="https://scontent-jnb1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/94515837_10156963913871921_4007204813585514496_o.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=vX73mYkalj4AX_lT0nR&#038;_nc_ht=scontent-jnb1-1.xx&#038;tp=27&#038;oh=60f7f8cd2cd514ca642b1df20e2f23f7&#038;oe=60799BEA" title="Mining News" alt="Mining News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-post-text" > <span class="cff-text" data-color=""> &quot;We believe that investing in value addition of battery raw materials at source is not only developmental but creates logistics and supply efficiencies that are a net positive for a greener future&quot; - Ruli Diseko.<img class="cff-linebreak" /><img class="cff-linebreak" />He was commenting on the start of production at Thakadu Battery Materials' nickel sulphate refinery in South Africa. <a href="https://facebook.com/641024675998408">#batterymaterials</a> <a href="https://facebook.com/405012436261984">#nickel</a> <a href="https://facebook.com/361981773905983">#sulphate</a> #greenfuture <a href="https://facebook.com/633358663345674">#miningnews</a> <a href="https://facebook.com/148928848612202">#batterytechnology</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></div><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><p class="cff-link-title" > <a href="https://miningnews.co.za/2021/03/17/thakadu-starts-production-at-refinery/" target="_blank"  rel="nofollow noopener noreferrer" style="color:#;">Thakadu starts production at refinery | Mining News</a></p><p class="cff-link-caption"  style="font-size:12px;" >miningnews.co.za</p> <span class="cff-post-desc" >Thakadu Battery Materials, a supplier of high-purity battery raw materials, has commenced production at its U$20 million nickel sulphate refinery in South Africa.Thakadu Battery Materials, a supplier of high-purity battery raw materials, has commenced production at its U$20 million nickel sulphate r...</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/120303756920_10157794422806921" title="View on Facebook" target="_blank" rel="nofollow noopener" >View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157794422806921" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157794422806921" target="_blank" class="cff-facebook-icon"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157794422806921" target="_blank" class="cff-twitter-icon"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157794422806921&#038;title=%09%09%09%09%26quot%3BWe%20believe%20that%20investing%20in%20value%20addition%20of%20battery%20raw%20materials%20at%20source%20is%20not%20only%20developmental%20but%20creates%20logistics%20and%20supply%20efficiencies%20that%20are%20a%20net%20positive%20for%20a%20greener%20future%26quot%3B%20-%20Ruli%20Diseko.He%20was%20commenting%20on%20the%20start%20of%20production%20at%20Thakadu%20Battery%20Materials%27%20nickel%20sulphate%20refinery%20in%20South%20Africa.%20%23batterymaterials%20%23nickel%20%23sulphate%20%23greenfuture%20%23miningnews%20%23batterytechnology%09%09%09%09" target="_blank" class="cff-linkedin-icon"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F120303756920_10157794422806921%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09%26quot%3BWe%20believe%20that%20investing%20in%20value%20addition%20of%20battery%20raw%20materials%20at%20source%20is%20not%20only%20developmental%20but%20creates%20logistics%20and%20supply%20efficiencies%20that%20are%20a%20net%20positive%20for%20a%20greener%20future%26quot%3B%20-%20Ruli%20Diseko.He%20was%20commenting%20on%20the%20start%20of%20production%20at%20Thakadu%20Battery%20Materials%27%20nickel%20sulphate%20refinery%20in%20South%20Africa.%20%23batterymaterials%20%23nickel%20%23sulphate%20%23greenfuture%20%23miningnews%20%23batterytechnology%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div></div><div class="cff-clear"></div></div></div></div></div><div class="footer-widget"><div id="ws_shortcode_widget-3" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Twitter</h4><div class="ws-shortcode-widget-content"><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/Mining_News" target="_blank" title="@Mining_News" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Mining News</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining News" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-mining_news ctf-new" id="1372525695373516812" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1372525695373516812" class="ctf-tweet-date" target="_blank" style="">9h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Satellite imagery in combination with a change monitoring detection platform offers an innovative solution to current ESG issues. #innovation #esg #satelliteimagery #miningnews<br /> <br /> https://miningnews.co.za/2021/03/18/innovative-esg-solutions-using-satellite-imagery/</p><a href="https://twitter.com/Mining_News/status/1372525695373516812" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1372525695373516812&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1372525695373516812</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1372525695373516812&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1372525695373516812</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1372525695373516812&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1372525695373516812</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1372525695373516812" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1372525695373516812</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new ctf-retweet" id="1372489647490797569" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=Mining_News" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-retweet-text" style="">Mining News Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Zulac_SA" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/826053967901753345/UeP-l04T_normal.jpg" alt="Zulac_SA" width="48" height="48"></a><a href="https://twitter.com/Zulac_SA" target="_blank" class="ctf-author-name" style="">ZAC</a><a href="https://twitter.com/Zulac_SA" class="ctf-author-screenname" target="_blank" style="">@Zulac_SA</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Zulac_SA/status/1372189084567896067" class="ctf-tweet-date" target="_blank" style="">17 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Out of respect for the funeral of His Majesty King Goodwill Zwelithini #ZAC closed the mine early today. #ZAC &amp; #menar sends deepest condolences to the King’s family &amp; members of the Zulu nation in their time of mourning. Hamba Kahle Ndabezitha.Bayede #RIPKingGoodwillZwelithini</p><a href="https://twitter.com/Zulac_SA/status/1372189084567896067" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1372189084567896067&related=Zulac_SA" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1372189084567896067</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1372189084567896067&related=Zulac_SA" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1372189084567896067</span><span class="ctf-action-count ctf-retweet-count">18</span></a><a href="https://twitter.com/intent/like?tweet_id=1372189084567896067&related=Zulac_SA" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1372189084567896067</span><span class="ctf-action-count ctf-favorite-count">165</span></a><a href="https://twitter.com/Zulac_SA/status/1372189084567896067" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1372189084567896067</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1372172133955162114" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1372172133955162114" class="ctf-tweet-date" target="_blank" style="">17 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Opportunity Alert!!! The upcoming issue of Inside Mining's Special Interest Publication (SIP) has a special feature focusing on transport, logistics and equipment in the mining industry. <br /> <br /> Find out more: https://3smedia.co.za/wp-content/uploads/2021/02/MINING-SIP-2021-Rate-Card.pdf</p><a href="https://twitter.com/Mining_News/status/1372172133955162114" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1372172133955162114&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1372172133955162114</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1372172133955162114&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1372172133955162114</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1372172133955162114&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1372172133955162114</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1372172133955162114" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1372172133955162114</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1372165822060273673" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1372165822060273673" class="ctf-tweet-date" target="_blank" style="">17 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Thakadu Battery Materials has commenced production at its U$20 million nickel sulphate refinery in South Africa. #batterymaterials #nickel #sulphate #greenfuture #miningnews #batterytechnology<br /> <br /> https://miningnews.co.za/2021/03/17/thakadu-starts-production-at-refinery/</p><a href="https://twitter.com/Mining_News/status/1372165822060273673" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1372165822060273673&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1372165822060273673</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1372165822060273673&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1372165822060273673</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1372165822060273673&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1372165822060273673</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/Mining_News/status/1372165822060273673" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1372165822060273673</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1371490142905589763" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1371490142905589763" class="ctf-tweet-date" target="_blank" style="">15 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Inside Mining invites you to be part of the upcoming issue which will focus on resourceful mining. <br /> <br /> Get in touch today:<br /> https://3smedia.co.za/wp-content/uploads/2021/02/MINING-SIP-2021-Rate-Card.pdf</p><a href="https://twitter.com/Mining_News/status/1371490142905589763" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1371490142905589763&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1371490142905589763</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1371490142905589763&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1371490142905589763</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1371490142905589763&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1371490142905589763</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1371490142905589763" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1371490142905589763</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1371448595996680193" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1371448595996680193" class="ctf-tweet-date" target="_blank" style="">15 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">The latest issue of Inside Mining has articles by contributors who are experts in their respective fields. A big thank to all the contributors for their insightful articles which address diversity in the mining industry. #diversity <br /> <br /> Read the digimag here: https://lnkd.in/dT-mCab</p><a href="https://twitter.com/Mining_News/status/1371448595996680193" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="video in tweet" focusable="false" data-prefix="far" data-icon="file-video" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-video fa-w-12 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M369.941 97.941l-83.882-83.882A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v416c0 26.51 21.49 48 48 48h288c26.51 0 48-21.49 48-48V131.882a48 48 0 0 0-14.059-33.941zM332.118 128H256V51.882L332.118 128zM48 464V48h160v104c0 13.255 10.745 24 24 24h104v288H48zm228.687-211.303L224 305.374V268c0-11.046-8.954-20-20-20H100c-11.046 0-20 8.954-20 20v104c0 11.046 8.954 20 20 20h104c11.046 0 20-8.954 20-20v-37.374l52.687 52.674C286.704 397.318 304 390.28 304 375.986V264.011c0-14.311-17.309-21.319-27.313-11.314z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1371448595996680193&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1371448595996680193</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1371448595996680193&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1371448595996680193</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1371448595996680193&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1371448595996680193</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Mining_News/status/1371448595996680193" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1371448595996680193</span></a></div></div><div class="ctf-item ctf-author-mining_news ctf-new" id="1370351869571174408" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Mining_News" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1252223682623258625/MXIEDH5n_normal.jpg" alt="Mining_News" width="48" height="48"></a><a href="https://twitter.com/Mining_News" target="_blank" class="ctf-author-name" style="">Mining News</a><a href="https://twitter.com/Mining_News" class="ctf-author-screenname" target="_blank" style="">@Mining_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Mining_News/status/1370351869571174408" class="ctf-tweet-date" target="_blank" style="">12 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">"While PGM-based catalysts are expected to benefit from the fuel cell electric vehicle technology within the hydrogen economy, their application extend way beyond just powering a new generation of vehicles" - Nkateko Mathonsi. #hydrogenfuel #fuelcell<br /> <br /> https://miningnews.co.za/2021/03/12/hydrogens-impact-on-pgms/</p><a href="https://twitter.com/Mining_News/status/1370351869571174408" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1370351869571174408&related=Mining_News" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1370351869571174408</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1370351869571174408&related=Mining_News" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1370351869571174408</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1370351869571174408&related=Mining_News" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1370351869571174408</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/Mining_News/status/1370351869571174408" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1370351869571174408</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></div></div></div><div class="footer-widget"><div id="ws_shortcode_widget-4" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Youtube</h4><div class="ws-shortcode-widget-content"><div class="et_pb_module et_pb_posts et_pb_bg_layout_light et_pb_module ws_et_pb_blog ws_et_pb_blog_0 blog_widget blog_default-short"><div class="et_pb_ajax_pagination_container blog_default-short_inner"><article id="post-40125" class="et_pb_post default-short post-40125 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-featured category-health-and-safety category-industry-insight category-multimedia category-news tag-compensation-for-silicosis-and-tb tag-criminal-activity tag-eastern-cape tag-free-state-province tag-historic-silicosis-and-tb-class-action tag-lesotho tag-mining-news tag-prospective-claimants-warned-against-fraudsters tag-settlement-agreement tag-silicosis-or-work-related-tb tag-south-african-police-service-saps tag-tshiamiso-trust"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/03/01/prospective-claimants-warned-against-fraudsters/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/03/fraud-2695269_640_2-315x210.png" class="attachment-loop-content size-loop-content wp-post-image" alt="Prospective claimants warned against fraudsters" loading="lazy" /> </a></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/03/01/prospective-claimants-warned-against-fraudsters/">Prospective claimants warned against fraudsters</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Mar 1, 2021</span></p></div></article><article id="post-40114" class="et_pb_post default-short post-40114 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news tag-miningnews-2 tag-mining-news-in-90-seconds tag-progress-on-khemisset-potash-project tag-sibanye-stillwaters-record-breaking-results post_format-post-format-video"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/02/24/mining-news-in-90-seconds-24-february-2021/"> </a></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/02/24/mining-news-in-90-seconds-24-february-2021/">Mining News In 90 Seconds 24 February 2021</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Feb 24, 2021</span></p></div></article><article id="post-40053" class="et_pb_post default-short post-40053 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news tag-mining-news tag-mining-news-in-90-seconds tag-mining-news-in-90-seconds-10-february-2021 tag-ramaphosa-gives-mining-a-nod-at-mi-virtual tag-richard-cox-sibanye-stillwaters-new-evp-for-sa-gold-operations tag-unions-and-mcsa-committed-to-fighting-covid-19 post_format-post-format-video"><div class="et_post_image_wrapper"><div class="et_main_video_container"> <iframe title="Mining News In 90 Seconds | 10February 2021" width="1080" height="608" src="https://www.youtube.com/embed/j7uGLDaVesY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/02/10/mining-news-in-90-seconds-10-february-2021/">Mining News In 90 Seconds 10 February 2021</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Feb 10, 2021</span></p></div></article><article id="post-40018" class="et_pb_post default-short post-40018 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-covid-19-recovery category-events category-featured category-industry-insight category-mining-indaba category-multimedia category-news tag-miningindaba-2 tag-mivirtual tag-02-february-2021 tag-covid-19-pandemic tag-covid-19-recovery tag-covid-19-vaccine-south-africa tag-covid-19-vaccines-and-prioritising-health-and-safety tag-mining-indaba-virtual tag-oxford-university-astrazeneca-covid-19 tag-president-cyril-ramaphosa tag-ramaphosa-gives-mining-nod-at-mi-virtual tag-safe-and-healthy-modern-mining-sector tag-south-african-mining-industry"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/02/03/ramaphosa-gives-mining-a-nod-at-mi-virtual/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/02/Indaba-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="Ramaphosa gives mining nod at MI Virtual" loading="lazy" /> </a></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/02/03/ramaphosa-gives-mining-a-nod-at-mi-virtual/">Ramaphosa gives mining a nod at MI Virtual</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Feb 3, 2021</span></p></div></article><article id="post-40037" class="et_pb_post default-short post-40037 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news tag-miningnews-2 tag-fatality-at-phakisa-mine tag-latest-mining-news tag-mining-news-in-90-seconds tag-mrs-puts-world-class-technology-to-the-test tag-zac-gears-up-to-restart-operations post_format-post-format-video"><div class="et_post_image_wrapper"><div class="et_main_video_container"> <iframe title="Mining News In 90 Seconds | 03 February 2021 #MiningNews​" width="1080" height="608" src="https://www.youtube.com/embed/zNeFdmgaV5I?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/02/03/mining-news-in-90-seconds-03-february-2021/">Mining News In 90 Seconds 03 February 2021</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Feb 3, 2021</span></p></div></article><article id="post-40006" class="et_pb_post default-short post-40006 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-featured category-health-and-safety category-industry-insight category-multimedia category-news tag-department-of-mineral-resources-and-energy-dmre tag-gold-fields-south-deep-mine tag-mannas-fourie-ceo-of-mines-rescue-services tag-martin-preece-executive-vice-president-gold-fields tag-martin-preece-executive-vice-president-gold-fields-south-africa tag-minerals-council-south-africa tag-mines-rescue-services-mrs tag-mrs-puts-world-class-technology-to-the-test tag-south-african-mining-industry"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/02/02/mrs-puts-world-class-technology-to-the-test/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/02/Gold-Fields-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="MRS puts world-class technology to the test" loading="lazy" /> </a></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/02/02/mrs-puts-world-class-technology-to-the-test/">MRS puts world-class technology to the test</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Feb 2, 2021</span></p></div></article><article id="post-39994" class="et_pb_post default-short post-39994 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news post_format-post-format-video"><div class="et_post_image_wrapper"><div class="et_main_video_container"> <iframe title="Mining News In 90 Seconds | 27 January 2021 #MiningNews #VaccineforSouthAfrica #COVID19" width="1080" height="608" src="https://www.youtube.com/embed/M0BadcziE_Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/01/27/mining-news-in-90-seconds-27-january-2021/">Mining News In 90 Seconds | 27 January 2021</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Jan 27, 2021</span></p></div></article><article id="post-39871" class="et_pb_post default-short post-39871 post type-post status-publish format-video hentry category-articles category-industry-insight category-multimedia category-news tag-2020-accomplishments tag-2020-challenges tag-2020-highlights tag-africa tag-australia tag-global-community-support-fund tag-historic-financial-performance tag-newmont tag-newmont-mining-news tag-north-america tag-south-america post_format-post-format-video"><div class="et_post_image_wrapper"><div class="et_main_video_container"> <iframe title="Despite a Challenging 2020, Newmont Continued to Create Value and Improve Lives" width="1080" height="608" src="https://www.youtube.com/embed/HlVEqclt9o8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2021/01/08/creating-values-and-improving-lives-despite-2020-challenges/">Creating values and improving lives despite 2020 challenges</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Jan 8, 2021</span></p></div></article><article id="post-39757" class="et_pb_post default-short post-39757 post type-post status-publish format-video hentry category-covid-19 category-focus-in-africa category-industry-insight category-multimedia category-news category-projects category-uncategorized post_format-post-format-video"><div class="et_post_image_wrapper"><div class="et_main_video_container"> <iframe title="Perseus Mining Yaouré Project Update - November 2020" width="1080" height="608" src="https://www.youtube.com/embed/Q00Hk1DPx1w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2020/12/04/yaoure-headed-for-first-gold-pour/">Yaouré  headed for first gold pour</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Dec 4, 2020</span></p></div></article><article id="post-39730" class="et_pb_post default-short post-39730 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news tag-empowering-local-entrepreneurs tag-inside-mining-magazine tag-inside-minings-sustainability-vol-2-out-now tag-latest-mining-news tag-mcsa-members-back-payin30-initiative tag-minerals-council-ceo-rodger-baxter tag-minerals-council-south-africa tag-mining-in-south-africa tag-mining-industry-news tag-mining-news-in-90-seconds-25-november-2020 tag-safety-and-sustainability-beyond-covid-19 tag-small-and-medium-enterprise-sme post_format-post-format-video"><div class="et_post_image_wrapper"><div class="et_main_video_container"> <iframe title="Mining News In 90 Seconds | 25 November 2020" width="1080" height="608" src="https://www.youtube.com/embed/EBvmpq552Xg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="content_wrapper"><h2 class="entry-title"><a href="https://miningnews.co.za/2020/11/26/mining-news-in-90-seconds-25-november-2020/">Mining News In 90 Seconds | 25 November 2020</a></h2><p class="post-meta"> <span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Nov 26, 2020</span></p></div></article></div></div><center> <a href="https://miningnews.co.za/category/multimedia/" class="button">Read More</a></center></div></div></div></div></div><div class="footer_scroll_top">Back to Top</div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/Mining-News-120303756920/" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-twitter"> <a href="https://twitter.com/Mining_News" class="icon"> <span>Twitter</span> </a></li></ul><div id="footer-info">@2021 Novus Print (Pty) Ltd</div></div></div></footer></div></div>  <script type="text/javascript">var _paq = _paq || [];
				_paq.push(["setDocumentTitle", "3/" + document.title]);
	_paq.push(['setCustomDimension', 1, '{"ID":31362,"name":"Dineo Phoshoko","avatar":"98a6e714d25600d40d91970aca291625"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '11614']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <div id="aioseo-admin"></div> <script type="text/javascript">var cfflinkhashtags = "true";</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://miningnews.co.za/wp-admin/admin-ajax.php";</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30561265-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30561265-1');</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAxMT_Tq5uyuDFzqVfBzxUa6mFJGGq-lPk&#038;libraries=places&#038;ver=4.7.7' id='google-maps-api-js'></script> <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/miningnews.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='et_monarch-custom-js-js-extra'>var monarchSettings = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/miningnews.co.za\/2021\/03\/18\/innovative-esg-solutions-using-satellite-imagery\/","stats_nonce":"f9930efae8","share_counts":"a72e1e687f","follow_counts":"cf6f5bd60a","total_counts":"192234eb12","media_single":"58d460c60e","media_total":"40ad7cb514","generate_all_window_nonce":"19711135ee","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript' id='divi-custom-script-js-extra'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"04104f5970","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ba1c7a0461","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"40210","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];</script> <script type='text/javascript' id='theme-js-js-extra'>var ws = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='ctf_scripts-js-extra'>var ctf = {"ajax_url":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='et-shortcodes-js-js-extra'>var et_shortcodes_strings = {"previous":"Previous","next":"Next"};</script> <script type='text/javascript' id='cmb2-scripts-js-extra'>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</script> <script defer src="https://miningnews.co.za/wp-content/cache/autoptimize/3/js/autoptimize_4f27c4e0ead399785324ceff41a75466.js"></script></body></html>