<!DOCTYPE html><html lang="en-US"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Fira Sans:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://miningnews.co.za/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://miningnews.co.za';var et_post_id='41506';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link media="all" href="https://miningnews.co.za/wp-content/cache/autoptimize/3/css/autoptimize_cd86be171800d97400d683c81fc56151.css" rel="stylesheet" /><title>BoaTech Episode 5 – Dynamic Data Masking | Mining News</title><meta name="description" content="The 5th episode of ‘In conversation with….’ Sponsored by Micro Focus Channel Boas Chauke, CEO of BOATech tackles the topic of Dynamic Data Masking (DDM). DDM is usually defined as the ability change the data stream so that the person or entity requesting the data does not get access to the personal and sensitive data. […]" /><meta name="robots" content="max-image-preview:large" /><meta name="keywords" content="data protection,data safety,data security,dynamic data masking (ddm),encrypt,mask,micro focus south africa,previous episodes,secure data appliance (sda),structured data manager (sdm),tokenize,watch previous episodes" /><link rel="canonical" href="https://miningnews.co.za/2021/12/07/boatech-episode-5-dynamic-data-masking/" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Mining News | Mining and exploration projects in Africa and beyond" /><meta property="og:type" content="article" /><meta property="og:title" content="BoaTech Episode 5 – Dynamic Data Masking | Mining News" /><meta property="og:description" content="The 5th episode of ‘In conversation with….’ Sponsored by Micro Focus Channel Boas Chauke, CEO of BOATech tackles the topic of Dynamic Data Masking (DDM). DDM is usually defined as the ability change the data stream so that the person or entity requesting the data does not get access to the personal and sensitive data. […]" /><meta property="og:url" content="https://miningnews.co.za/2021/12/07/boatech-episode-5-dynamic-data-masking/" /><meta property="article:published_time" content="2021-12-07T08:12:25+00:00" /><meta property="article:modified_time" content="2021-12-07T09:45:14+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="miningnews.co.za" /><meta name="twitter:title" content="BoaTech Episode 5 – Dynamic Data Masking | Mining News" /><meta name="twitter:description" content="The 5th episode of ‘In conversation with….’ Sponsored by Micro Focus Channel Boas Chauke, CEO of BOATech tackles the topic of Dynamic Data Masking (DDM). DDM is usually defined as the ability change the data stream so that the person or entity requesting the data does not get access to the personal and sensitive data. […]" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Feed" href="https://miningnews.co.za/feed/" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; Comments Feed" href="https://miningnews.co.za/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mining News &raquo; iCal Feed" href="https://miningnews.co.za/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mining News &raquo; BoaTech Episode 5 – Dynamic Data Masking Comments Feed" href="https://miningnews.co.za/2021/12/07/boatech-episode-5-dynamic-data-masking/feed/" /><meta content="3S Media 2019 v.1.0.0" name="generator"/><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://miningnews.co.za/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' /> <script type='text/javascript' src='https://miningnews.co.za/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://miningnews.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://miningnews.co.za/wp-json/wp/v2/posts/41506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miningnews.co.za/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miningnews.co.za/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://miningnews.co.za/?p=41506' /><link rel="alternate" type="application/json+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F12%2F07%2Fboatech-episode-5-dynamic-data-masking%2F" /><link rel="alternate" type="text/xml+oembed" href="https://miningnews.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminingnews.co.za%2F2021%2F12%2F07%2Fboatech-episode-5-dynamic-data-masking%2F&#038;format=xml" /><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style><link rel="canonical" href="https://miningnews.co.za/2021/12/07/boatech-episode-5-dynamic-data-masking/" /><meta name="description" content="https://youtu.be/Qsob6Lv1wz8 The 5th episode of ‘In conversation with….’ Sponsored by Micro Focus Channel Boas Chauke, CEO of BOATech tackles the topic of Dynamic Data Masking (DDM). DDM is usually defined as the ability change the data stream so that the person or entity requesting the data doe ..." /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization","url":"https:\/\/miningnews.co.za","name":"Mining News"},{"@type":"WebSite","@id":"https:\/\/miningnews.co.za\/#schema-website","url":"https:\/\/miningnews.co.za","name":"Mining News","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/miningnews.co.za\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/miningnews.co.za\/2021\/12\/07\/boatech-episode-5-dynamic-data-masking\/#schema-webpage","isPartOf":{"@id":"https:\/\/miningnews.co.za\/#schema-website"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"url":"https:\/\/miningnews.co.za\/2021\/12\/07\/boatech-episode-5-dynamic-data-masking\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/miningnews.co.za\/2021\/12\/07\/boatech-episode-5-dynamic-data-masking\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/#schema-author","name":"Dineo Phoshoko","url":"https:\/\/miningnews.co.za\/author\/dineophoshoko3smedia\/"},"publisher":{"@id":"https:\/\/miningnews.co.za\/#schema-publishing-organization"},"dateModified":"2021-12-07T11:45:14","datePublished":"2021-12-07T10:12:25","headline":"BoaTech Episode 5 \u2013 Dynamic Data Masking | Mining News","description":"https:\/\/youtu.be\/Qsob6Lv1wz8 The 5th episode of \u2018In conversation with\u2026.\u2019 Sponsored by Micro Focus Channel Boas Chauke, CEO of BOATech tackles the topic of Dynamic Data Masking (DDM). DDM is usually defined as the ability change the data stream so that the person or entity requesting the data doe ...","name":"BoaTech Episode 5 \u2013 Dynamic Data Masking"}]}</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://miningnews.co.za"><link rel="https://theeventscalendar.com/" href="https://miningnews.co.za/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://miningnews.co.za/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="shortcut icon" href="" />  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_0 = googletag.defineSlot('/126825687/MiningNews_LB', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-1")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_1 = googletag.defineSlot('/126825687/MiningNews_LB_Content', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-5")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([728, 90], [728, 90])
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_2 = googletag.defineSlot('/126825687/MiningNews_LB_Content_2', [[728, 90], [468, 60], [300, 100]], "acm-ad-tag-1423043671983-6")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
var adslot_3 = googletag.defineSlot('/126825687/MiningNews_MR_1', [300, 250], "acm-ad-tag-1423043671983-3")
	.addService(googletag.pubads());
var adslot_4 = googletag.defineSlot('/126825687/MiningNews_MR_2', [300, 250], "acm-ad-tag-1423043671983-4")
	.addService(googletag.pubads());
var adslot_5 = googletag.defineSlot('/126825687/MiningNews_MR_3', [300, 250], "acm-ad-tag-1552025441947-0")
	.addService(googletag.pubads());
var mapping = googletag.sizeMapping()
		.addSize([468, 60], [468, 60])
		.addSize([300, 100], [300, 100])
		.build();
var adslot_6 = googletag.defineSlot('/126825687/MiningNews_FB', [[468, 60], [300, 100]], "acm-ad-tag-1423043671983-0")
	.defineSizeMapping(mapping)
	.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-41506 single-format-video tribe-no-js et_button_no_icon et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db"><div id="slide_menu"><div class="slide_menu_inner"><div id="slide_menu_close"></div><div class="slide_menu_container"><div class="slide_menu_logo"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/miningnews-logo-white.png" /></div><div id="slide_menu_widgets" class="clearfix"><div class="slide_menu_widgets slide_menu_widgets_left"><div id="nav_menu-7" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Features</h4><div class="menu-slide-menu-features-container"><ul id="menu-slide-menu-features" class="menu"><li id="menu-item-39831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39831"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-39832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39832"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability Corner</a></li><li id="menu-item-39833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39833"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li><li id="menu-item-39834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39834"><a href="https://miningnews.co.za/category/business/">Business</a></li></ul></div></div><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Find</h4><div class="menu-slide-menu-find-container"><ul id="menu-slide-menu-find" class="menu"><li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-35775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35775"><a href="https://miningnews.co.za/category/multimedia/">Multimedia</a></li><li id="menu-item-35773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35773"><a href="https://miningnews.co.za/events/">Events</a></li><li id="menu-item-35772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35772"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Investments &#038; Finance</a></li><li id="menu-item-35769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35769"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-35770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35770"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment &amp; Services</a></li><li id="menu-item-38565" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38565"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li></ul></div></div><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Our Publications</h4><div class="menu-3s-media-brands-container"><ul id="menu-3s-media-brands" class="menu"><li id="menu-item-37824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37824"><a href="https://miningnews.co.za/magazines/inside-mining/">Inside Mining</a></li><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a target="_blank" rel="noopener" href="https://infrastructurenews.co.za/">Infrastructure News</a></li><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" rel="noopener" href="http://www.theplanner.guru">The Planner Guru</a></li></ul></div></div></div><div class="slide_menu_widgets slide_menu_widgets_right"><div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button button_grey">Request Free Copy</a></div></div><div id="custom_html-4" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="https://miningnews.co.za/magazines/inside-mining/"><img width="256" height="46" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/insidemining-logo-light.png" class="image" alt=""></a></center></div></div><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://wspreview.co.za/3smedia/miningnews/contact-us/" class="button button_grey_alt">Contact us</a></div></div></div></div><div id="slide_menu_mobile"><ul id="mobile_menu_slide" class="et_mobile_menu"><li id="menu-item-38344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38344"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-38345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38345"><a href="https://miningnews.co.za/category/sustainability-corner/">Sustainability</a></li><li id="menu-item-38346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38346"><a href="https://miningnews.co.za/category/women-in-mining/">Women in Mining</a></li><li id="menu-item-38347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38347"><a href="https://miningnews.co.za/category/focus-in-africa/">Africa</a></li><li id="menu-item-38348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38348"><a href="https://miningnews.co.za/category/uncategorized/">Business</a><ul class="sub-menu"><li id="menu-item-38349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38349"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li><li id="menu-item-38350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38350"><a href="https://miningnews.co.za/category/mininginvestmentsandfinancials/">Legal, Investments &amp; Finance</a></li><li id="menu-item-38351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38351"><a href="https://miningnews.co.za/category/projects/">Projects</a></li><li id="menu-item-38352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38352"><a href="https://miningnews.co.za/category/health-and-safety/">Health &#038; Safety</a></li><li id="menu-item-38353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38353"><a href="https://miningnews.co.za/category/equipment-and-services/">Equipment</a></li><li id="menu-item-38354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38354"><a href="https://miningnews.co.za/category/technology/">Technology</a></li></ul></li><li id="menu-item-38355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38355"><a href="https://miningnews.co.za/events/">Events</a><ul class="sub-menu"><li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38356"><a href="https://miningnews.co.za/category/events/">Event News</a></li><li id="menu-item-38357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38357"><a href="https://miningnews.co.za/events/">Events Calendar</a></li><li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://miningnews.co.za/category/electra-mining/">Electra Mining</a></li><li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38359"><a href="https://miningnews.co.za/category/mining-indaba/">Mining Indaba</a></li></ul></li><li id="menu-item-38360" class="magazine_latest_issues menu-item menu-item-type-custom menu-item-object-custom menu-item-38360"><a href="#">Library</a></li><li id="menu-item-38564" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-38564"><a href="https://miningnews.co.za/job-board/">Job Boards</a></li><li id="menu-item-38361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38361"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li><li id="menu-item-40346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40346"><a href="https://miningnews.co.za/about-us/">About</a></li><li id="menu-item-38362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38362"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li></ul></div></div></div></div><div id="page-container"><div id="top-header"><div class="container clearfix"><div id="et-secondary-menu"></div></div></div><header id="main-header" data-height-onload="90"><div class="container clearfix et_menu_container"><div class="logo_container"><div id="slide_menu_open" class="menu_icon">Menu</div> <a href="https://miningnews.co.za/" class="home_icon">Home</a> <span class="logo_helper"></span> <a href="https://miningnews.co.za/"> <img src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/12/miningnews-logo-white-1.png" alt="Mining News" id="logo" data-height-percentage="100" /> </a></div><div id="et-top-section"><div id="top_icons"><ul class="ws_social_icons"><li class="social_icon social_facebook"> <a href="https://www.facebook.com/Mining-News-120303756920/" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/Facebook.svg" title="Facebook" /> <span>Facebook</span> </a></li><li class="social_icon social_twitter"> <a href="https://twitter.com/Mining_News" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/Twitter.svg" title="Twitter" /> <span>Twitter</span> </a></li><li class="social_icon social_google-plus"> <a href="https://www.linkedin.com/showcase/inside-mining" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/LinkedIn.svg" title="Linkedin" /> <span>Linkedin</span> </a></li><li class="social_icon social_google-plus"> <a href="https://www.youtube.com/playlist?list=PLFxdgV2yQqMz6TRNu2whww-dmjFBNsy5P" target="_blank" class="icon"> <img src="https://miningnews.co.za/wp-content/themes/3smedia-2019/assets/images/social/YouTube.svg" title="Youtube" /> <span>Youtube</span> </a></li></ul></div><div id="top_search"><div class="top_search_icon"></div><form role="search" method="get" class="top_search_form" action="https://miningnews.co.za/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> <button type="submit">Submit</button></form></div><div id="top_icons_profile"></div></div></div><nav id="top-menu-nav"><div class="container"><ul id="top-menu" class="nav"><li id="menu-item-41287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41287"><a href="https://miningnews.co.za/">Home</a></li><li id="menu-item-37850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37850"><a href="https://miningnews.co.za/category/news/">News</a></li><li id="menu-item-41335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41335"><a href="https://miningnews.co.za/category/ceo-talk/">CEO Talk</a></li><li id="menu-item-41288" class="menu-item menu-item-type-post_type_archive menu-item-object-jobboard menu-item-41288"><a href="https://miningnews.co.za/job-board/">Job Board</a></li><li id="menu-item-40345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40345"><a href="https://miningnews.co.za/about-us/">About</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://miningnews.co.za/advertise-with-us/">Advertise</a></li><li id="menu-item-41289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41289"><a target="_blank" rel="noopener" href="https://3smedia.co.za/">3S Media</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://miningnews.co.za/contact-us/">Contact Us</a></li><li id="menu-item-41291" class="btn_menu_item menu-item menu-item-type-post_type menu-item-object-page menu-item-41291"><a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/">Subscribe for Free</a></li></ul></div></nav></header><div id="et-main-area"><div class="block_advert"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-1'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-1'); });</script> </div></div></div><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-41506" class="et_pb_post post-41506 post type-post status-publish format-video hentry category-business category-ceo-talk category-industry-insight category-multimedia tag-data-protection tag-data-safety tag-data-security tag-dynamic-data-masking-ddm tag-encrypt tag-mask tag-micro-focus-south-africa tag-previous-episodes tag-secure-data-appliance-sda tag-structured-data-manager-sdm tag-tokenize tag-watch-previous-episodes post_format-post-format-video"><div class="et_post_meta_wrapper"><h1 class="entry-title">BoaTech Episode 5 – Dynamic Data Masking</h1><p class="post-meta"><span class="author vcard"><a href="https://miningnews.co.za/author/dineophoshoko3smedia/" title="Posts by Dineo Phoshoko" rel="author">Dineo Phoshoko</a></span> | <span class="published">Dec 7, 2021</span> | <a href="https://miningnews.co.za/category/business/" rel="category tag">Business</a>, <a href="https://miningnews.co.za/category/ceo-talk/" rel="category tag">CEO Talk</a>, <a href="https://miningnews.co.za/category/industry-insight/" rel="category tag">Industry Insight</a>, <a href="https://miningnews.co.za/category/multimedia/" rel="category tag">Multimedia</a> | <span class="comments-number"><a href="https://miningnews.co.za/2021/12/07/boatech-episode-5-dynamic-data-masking/#respond">0 comments</a></span></p><div class="et_main_video_container"> <iframe title="BoaTech Ep5: Dynamic Data Masking" width="1080" height="608" src="https://www.youtube.com/embed/Qsob6Lv1wz8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="entry-content"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"></div></figure><p><strong>The 5<sup>th</sup> episode of ‘In conversation with….’ Sponsored by <a href="https://www.microfocus.com/en-us/home" target="_blank" rel="noreferrer noopener">Micro Focus</a> Channel Boas Chauke, CEO of <a href="https://boatech.co.za/" target="_blank" rel="noreferrer noopener">BOATech</a> tackles the topic of Dynamic Data Masking (DDM).</strong></p><p>DDM is usually defined as the ability change the data stream so that the person or entity requesting the <a href="https://miningnews.co.za/category/technology/">data </a>does not get access to the personal and sensitive data. Further, the original records in the original production remain unchanged.</p><p>In the context of DDM, one should ALWAYS position Structured Data Manager (SDM) and Secure Data Appliance (SDA) together. The organisation needs to know what to mask first (with SDM).</p><p>Once that’s understood, they can transform the sensitive data (encrypt, mask, tokenize) as appropriate (with SDA). Knowing what to protect is why discovery and classification of data is so important. That requirement applies to all data types – structured and unstructured.</p><p>What is it? Why is it important and who is responsible for this in the enterprise?</p><p>At first glance this seems a simple concept however with regulatory compliance and reputation management, this small topic could have catastrophic consequences if not managed well. Watch the episode to hear experts unpack this interesting topic.</p><h3><strong>Watch previous episodes:</strong></h3><p><a href="https://miningnews.co.za/2021/11/05/boatech-episode-1-know-what-you-dont-know/" target="_blank" rel="noreferrer noopener">BoaTech Episode 1 – “Know what you don’t know”</a></p><p><a href="https://miningnews.co.za/2021/11/11/boatech-episode-2-what-does-a-modern-enterprise-security-model-look-like/" target="_blank" rel="noreferrer noopener">BoaTech Episode 2 – What does a modern Enterprise Security Model look like?</a></p><p><a href="https://miningnews.co.za/2021/11/23/boatech-episode-3-so-what-is-your-security-strategy/" target="_blank" rel="noreferrer noopener">BoaTech Episode 3 – So what is your Security Strategy?</a></p><p><a href="https://miningnews.co.za/2021/11/29/boatech-episode-4-the-value-of-identity-based-data-access-governance/" target="_blank" rel="noreferrer noopener">BoaTech Episode 4 – The Value of Identity-based Data Access Governance</a></p></div><div class="et_post_meta_wrapper"></div></article></div><div id="sidebar"><div id="acm_ad_zones-2" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-3'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-3'); });</script> </div></div></div><div id="acm_ad_zones-3" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-1423043671983-4'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1423043671983-4'); });</script> </div></div></div><div id="acm_ad_zones-5" class="et_pb_widget acm_ad_zones"><div class="acm-ad-tag"><div id='acm-ad-tag-1552025441947-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-1552025441947-0'); });</script> </div></div></div></div></div></div><div class="additional_section et_pb_section et_section_regular"><div class="et_pb_row"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center"><div class="et_pb_text_inner"><h1>Additional Reading?</h1> <a href="https://miningnews.co.za/request-your-free-magazine-and-weekly-newsletter/" class="button button_large">Request Free Copy</a></div></div></div></div></div><div class="related_posts container"><h1>Related Articles</h1><div class="related_posts_content"><article id="post-39578" class="et_pb_post post-39578 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-business category-featured category-industry-insight category-news tag-chrome-leadership-forum tag-chrome-ore-as-a-by-product-of-platinum-mining tag-eskom-and-transnet tag-ferroalloy-producers tag-minerals-council-south-africa tag-primary-chrome-ore-mining tag-south-africas-ferrochrome-production tag-supporting-the-chrome-value-chain tag-transport-and-port-bottlenecks"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2020/10/28/supporting-the-chrome-value-chain/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2020/10/bullion-932218_640-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="Supporting the chrome value chain" loading="lazy" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2020/10/28/supporting-the-chrome-value-chain/">Supporting the chrome value chain</a></h4></div></article><article id="post-40875" class="et_pb_post post-40875 post type-post status-publish format-video hentry category-industry-insight category-multimedia category-news tag-dmre-intervenes-amid-kzn-and-gauteng-unrest tag-drdgold-introduces-r12-million-copper-elution-circuit tag-fatality-at-harmonys-tshepong-mine tag-mining-news tag-mining-news-in-90-seconds post_format-post-format-video"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/07/21/mining-news-in-90-seconds-21-july-2021/"> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2021/07/21/mining-news-in-90-seconds-21-july-2021/">Mining News In 90 Seconds 21 July 2021</a></h4></div></article><article id="post-39986" class="et_pb_post post-39986 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-business category-covid-19-recovery category-health-and-safety category-industry-insight category-news tag-arnot-opco-members-returning-to-work tag-covid-19-recovery tag-covid-19-strategy tag-covid-19-tests tag-department-of-health tag-global-pandemic tag-mining-news tag-returning-to-work-safely tag-safety-health-environment-and-quality-sheq tag-the-financial-implications-associated-with-covid-19 tag-worker-safety-is-paramount"><div class="et_post_meta_wrapper"><div class="et_post_image_wrapper"> <a class="entry-featured-image-url" href="https://miningnews.co.za/2021/01/27/returning-to-work-safely/"> <img width="315" height="210" src="https://miningnews.co.za/wp-content/uploads/sites/3/2021/01/Arnot-315x210.jpg" class="attachment-loop-content size-loop-content wp-post-image" alt="Returning to work safely" loading="lazy" /> </a></div><h4 class="entry-title"><a href="https://miningnews.co.za/2021/01/27/returning-to-work-safely/">Returning to work safely</a></h4></div></article></div></div></div><section id="page_content_footer"><div class="et_pb_section section_publications"><div class="et_pb_row et_pb_equal_columns et_pb_gutters2" style="padding-bottom: 0"><div class="et_pb_column et_pb_column_4_4 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_bg_layout_light et_pb_text_align_center"><div class="et_pb_text_inner"><h2>Connect with us</h2></div></div></div></div><div class="et_pb_row et_pb_equal_columns et_pb_gutters2"><div class="et_pb_column et_pb_column_1_3 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et-animated et_had_animation"> <span class="et_pb_image_wrap"><img src="https://miningnews.co.za/wp-content/uploads/sites/3/2019/08/miningnews-logo.png"></span></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et-animated et_had_animation" style="padding-bottom: 10px;"> <span class="et_pb_image_wrap"><a href="https://infrastructurenews.co.za/" target="_blank"><img src="https://infrastructurenews.co.za/wp-content/uploads/sites/4/2019/08/logo-infrastructurenews.png"></a></span></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et-animated et_had_animation"> <span class="et_pb_image_wrap"><a href="https://theplanner.guru/" target="_blank"><img src="https://theplanner.guru/wp-content/uploads/2020/12/theplanner.guru_.png"></a></span></div></div></div></div></section><div id="subscribe_popup" class="popup mfp-hide"><h1>Subscribe to Newsletter</h1><div class="form_message"></div><form class="cmb-form" method="post" id="magazine-subscribe-newsletter-form" enctype="multipart/form-data" encoding="multipart/form-data"><input type="hidden" name="object_id" value="fake-object-id"> <input type="hidden" id="nonce_CMB2phpmagazine-subscribe-newsletter-form" name="nonce_CMB2phpmagazine-subscribe-newsletter-form" value="0150a3b843" /><div class="cmb2-wrap form-table"><div id="cmb2-metabox-magazine-subscribe-newsletter-form" class="cmb2-metabox cmb-field-list"><div class="cmb-row cmb-type-html-block cmb2-id-title-details" data-fieldtype="html_block"><div class="cmb-td"><div class="cmb2-metabox-html"><h2>Fill in your details below</h2><h3>Please complete the form below to complete your subscription</h3></div></div></div><div class="halfrows"><div class="cmb-row cmb-type-text cmb2-id-name table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="name">Name *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="name" id="name" value="" data-hash='569a1tf96v00' placeholder="Name *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-surname table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="surname">Surname *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="surname" id="surname" value="" data-hash='422tpq5bvvl0' placeholder="Surname *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-company table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="company">Company *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="company" id="company" value="" data-hash='3iep3lv6s1t0' placeholder="Company *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-job-title table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="job_title">Job Title</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="job_title" id="job_title" value="" data-hash='7qjb3s31njd0' placeholder="Job Title"/></div></div><div class="cmb-row cmb-type-text cmb2-id-telephone table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="telephone">Landline Telephone *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="telephone" id="telephone" value="" data-hash='5hipnustadk0' placeholder="Landline Telephone *" required="required"/></div></div><div class="cmb-row cmb-type-text cmb2-id-mobile table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="mobile">Mobile Number</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="mobile" id="mobile" value="" data-hash='4vnglmose2u0' placeholder="Mobile Number"/></div></div><div class="cmb-row cmb-type-text-email cmb2-id-email" data-fieldtype="text_email"><div class="cmb-th"> <label for="email">Email *</label></div><div class="cmb-td"> <input type="email" class="cmb2-text-email cmb2-text-medium" name="email" id="email" value="" data-hash='1123jv02qn9o' placeholder="Email *" required="required"/></div></div><div class="cmb-row cmb-type-text-email cmb2-id-secondary-email" data-fieldtype="text_email"><div class="cmb-th"> <label for="secondary_email">Secondary Email *</label></div><div class="cmb-td"> <input type="email" class="cmb2-text-email cmb2-text-medium" name="secondary_email" id="secondary_email" value="" data-hash='3q5ir19p6qlg' placeholder="Secondary Email *"/></div></div><div id="address_fields"><div class="cmb-row cmb-type-title cmb2-id-title-address" data-fieldtype="title"><div class="cmb-td"><h5  class="cmb2-metabox-title" id="title-address" data-hash='4vmps1a1ut50' placeholder="Postal Address">Postal Address</h5></div></div><div><div class="cmb-row cmb-type-text cmb2-id-address-1 table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="address_1">Postal Address Line 1 *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="address_1" id="address_1" value="" data-hash='bquabn6apcs0' placeholder="Postal Address Line 1 *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-address-2 table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="address_2">Postal Address Line 2</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="address_2" id="address_2" value="" data-hash='7sse6ihedqu0' placeholder="Postal Address Line 2"/></div></div><div class="cmb-row cmb-type-text cmb2-id-city table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="city">City *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="city" id="city" value="" data-hash='4kqngpmvml40' placeholder="City *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-postal-code table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="postal_code">Postal code *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="postal_code" id="postal_code" value="" data-hash='1p9qp149mbpo' placeholder="Postal code *"/></div></div><div class="cmb-row cmb-type-text cmb2-id-province table-layout" data-fieldtype="text"><div class="cmb-th"> <label for="province">Province *</label></div><div class="cmb-td"> <input type="text" class="regular-text" name="province" id="province" value="" data-hash='6ahed4nouav0' placeholder="Province *"/></div></div><div class="cmb-row cmb-type-select cmb2-id-country" data-fieldtype="select"><div class="cmb-th"> <label for="country">Country *</label></div><div class="cmb-td"> <select class="cmb2_select" name="country" id="country" data-hash='55j4c0v7f5k0' placeholder="Country *"><option value="Afghanistan" >Afghanistan</option><option value="Albania" >Albania</option><option value="Algeria" >Algeria</option><option value="American Samoa" >American Samoa</option><option value="Andorra" >Andorra</option><option value="Angola" >Angola</option><option value="Anguilla" >Anguilla</option><option value="Antarctica" >Antarctica</option><option value="Antigua and Barbuda" >Antigua and Barbuda</option><option value="Argentina" >Argentina</option><option value="Armenia" >Armenia</option><option value="Aruba" >Aruba</option><option value="Australia" >Australia</option><option value="Austria" >Austria</option><option value="Azerbaijan" >Azerbaijan</option><option value="Bahamas" >Bahamas</option><option value="Bahrain" >Bahrain</option><option value="Bangladesh" >Bangladesh</option><option value="Barbados" >Barbados</option><option value="Belarus" >Belarus</option><option value="Belgium" >Belgium</option><option value="Belize" >Belize</option><option value="Benin" >Benin</option><option value="Bermuda" >Bermuda</option><option value="Bhutan" >Bhutan</option><option value="Bolivia" >Bolivia</option><option value="Bosnia and Herzegovina" >Bosnia and Herzegovina</option><option value="Botswana" >Botswana</option><option value="Bouvet Island" >Bouvet Island</option><option value="Brazil" >Brazil</option><option value="British Indian Ocean Territory" >British Indian Ocean Territory</option><option value="Brunei Darussalam" >Brunei Darussalam</option><option value="Bulgaria" >Bulgaria</option><option value="Burkina Faso" >Burkina Faso</option><option value="Burundi" >Burundi</option><option value="Cambodia" >Cambodia</option><option value="Cameroon" >Cameroon</option><option value="Canada" >Canada</option><option value="Cape Verde" >Cape Verde</option><option value="Cayman Islands" >Cayman Islands</option><option value="Central African Republic" >Central African Republic</option><option value="Chad" >Chad</option><option value="Chile" >Chile</option><option value="China" >China</option><option value="Christmas Island" >Christmas Island</option><option value="Cocos (Keeling) Islands" >Cocos (Keeling) Islands</option><option value="Colombia" >Colombia</option><option value="Comoros" >Comoros</option><option value="Congo" >Congo</option><option value="Congo, the Democratic Republic of the" >Congo, the Democratic Republic of the</option><option value="Cook Islands" >Cook Islands</option><option value="Costa Rica" >Costa Rica</option><option value="Cote D'Ivoire" >Cote D'Ivoire</option><option value="Croatia" >Croatia</option><option value="Cuba" >Cuba</option><option value="Cyprus" >Cyprus</option><option value="Czech Republic" >Czech Republic</option><option value="Denmark" >Denmark</option><option value="Djibouti" >Djibouti</option><option value="Dominica" >Dominica</option><option value="Dominican Republic" >Dominican Republic</option><option value="Ecuador" >Ecuador</option><option value="Egypt" >Egypt</option><option value="El Salvador" >El Salvador</option><option value="Equatorial Guinea" >Equatorial Guinea</option><option value="Eritrea" >Eritrea</option><option value="Estonia" >Estonia</option><option value="Ethiopia" >Ethiopia</option><option value="Falkland Islands (Malvinas)" >Falkland Islands (Malvinas)</option><option value="Faroe Islands" >Faroe Islands</option><option value="Fiji" >Fiji</option><option value="Finland" >Finland</option><option value="France" >France</option><option value="French Guiana" >French Guiana</option><option value="French Polynesia" >French Polynesia</option><option value="French Southern Territories" >French Southern Territories</option><option value="Gabon" >Gabon</option><option value="Gambia" >Gambia</option><option value="Georgia" >Georgia</option><option value="Germany" >Germany</option><option value="Ghana" >Ghana</option><option value="Gibraltar" >Gibraltar</option><option value="Greece" >Greece</option><option value="Greenland" >Greenland</option><option value="Grenada" >Grenada</option><option value="Guadeloupe" >Guadeloupe</option><option value="Guam" >Guam</option><option value="Guatemala" >Guatemala</option><option value="Guinea" >Guinea</option><option value="Guinea-Bissau" >Guinea-Bissau</option><option value="Guyana" >Guyana</option><option value="Haiti" >Haiti</option><option value="Heard Island and Mcdonald Islands" >Heard Island and Mcdonald Islands</option><option value="Holy See (Vatican City State)" >Holy See (Vatican City State)</option><option value="Honduras" >Honduras</option><option value="Hong Kong" >Hong Kong</option><option value="Hungary" >Hungary</option><option value="Iceland" >Iceland</option><option value="India" >India</option><option value="Indonesia" >Indonesia</option><option value="Iran, Islamic Republic of" >Iran, Islamic Republic of</option><option value="Iraq" >Iraq</option><option value="Ireland" >Ireland</option><option value="Israel" >Israel</option><option value="Italy" >Italy</option><option value="Jamaica" >Jamaica</option><option value="Japan" >Japan</option><option value="Jordan" >Jordan</option><option value="Kazakhstan" >Kazakhstan</option><option value="Kenya" >Kenya</option><option value="Kiribati" >Kiribati</option><option value="Korea, Democratic People's Republic of" >Korea, Democratic People's Republic of</option><option value="Korea, Republic of" >Korea, Republic of</option><option value="Kuwait" >Kuwait</option><option value="Kyrgyzstan" >Kyrgyzstan</option><option value="Lao People's Democratic Republic" >Lao People's Democratic Republic</option><option value="Latvia" >Latvia</option><option value="Lebanon" >Lebanon</option><option value="Lesotho" >Lesotho</option><option value="Liberia" >Liberia</option><option value="Libyan Arab Jamahiriya" >Libyan Arab Jamahiriya</option><option value="Liechtenstein" >Liechtenstein</option><option value="Lithuania" >Lithuania</option><option value="Luxembourg" >Luxembourg</option><option value="Macao" >Macao</option><option value="Macedonia, the Former Yugoslav Republic of" >Macedonia, the Former Yugoslav Republic of</option><option value="Madagascar" >Madagascar</option><option value="Malawi" >Malawi</option><option value="Malaysia" >Malaysia</option><option value="Maldives" >Maldives</option><option value="Mali" >Mali</option><option value="Malta" >Malta</option><option value="Marshall Islands" >Marshall Islands</option><option value="Martinique" >Martinique</option><option value="Mauritania" >Mauritania</option><option value="Mauritius" >Mauritius</option><option value="Mayotte" >Mayotte</option><option value="Mexico" >Mexico</option><option value="Micronesia, Federated States of" >Micronesia, Federated States of</option><option value="Moldova, Republic of" >Moldova, Republic of</option><option value="Monaco" >Monaco</option><option value="Mongolia" >Mongolia</option><option value="Montserrat" >Montserrat</option><option value="Morocco" >Morocco</option><option value="Mozambique" >Mozambique</option><option value="Myanmar" >Myanmar</option><option value="Namibia" >Namibia</option><option value="Nauru" >Nauru</option><option value="Nepal" >Nepal</option><option value="Netherlands" >Netherlands</option><option value="Netherlands Antilles" >Netherlands Antilles</option><option value="New Caledonia" >New Caledonia</option><option value="New Zealand" >New Zealand</option><option value="Nicaragua" >Nicaragua</option><option value="Niger" >Niger</option><option value="Nigeria" >Nigeria</option><option value="Niue" >Niue</option><option value="Norfolk Island" >Norfolk Island</option><option value="Northern Mariana Islands" >Northern Mariana Islands</option><option value="Norway" >Norway</option><option value="Oman" >Oman</option><option value="Pakistan" >Pakistan</option><option value="Palau" >Palau</option><option value="Palestinian Territory, Occupied" >Palestinian Territory, Occupied</option><option value="Panama" >Panama</option><option value="Papua New Guinea" >Papua New Guinea</option><option value="Paraguay" >Paraguay</option><option value="Peru" >Peru</option><option value="Philippines" >Philippines</option><option value="Pitcairn" >Pitcairn</option><option value="Poland" >Poland</option><option value="Portugal" >Portugal</option><option value="Puerto Rico" >Puerto Rico</option><option value="Qatar" >Qatar</option><option value="Reunion" >Reunion</option><option value="Romania" >Romania</option><option value="Russian Federation" >Russian Federation</option><option value="Rwanda" >Rwanda</option><option value="Saint Helena" >Saint Helena</option><option value="Saint Kitts and Nevis" >Saint Kitts and Nevis</option><option value="Saint Lucia" >Saint Lucia</option><option value="Saint Pierre and Miquelon" >Saint Pierre and Miquelon</option><option value="Saint Vincent and the Grenadines" >Saint Vincent and the Grenadines</option><option value="Samoa" >Samoa</option><option value="San Marino" >San Marino</option><option value="Sao Tome and Principe" >Sao Tome and Principe</option><option value="Saudi Arabia" >Saudi Arabia</option><option value="Senegal" >Senegal</option><option value="Serbia and Montenegro" >Serbia and Montenegro</option><option value="Seychelles" >Seychelles</option><option value="Sierra Leone" >Sierra Leone</option><option value="Singapore" >Singapore</option><option value="Slovakia" >Slovakia</option><option value="Slovenia" >Slovenia</option><option value="Solomon Islands" >Solomon Islands</option><option value="Somalia" >Somalia</option><option value="South Africa"  selected='selected'>South Africa</option><option value="South Georgia and the South Sandwich Islands" >South Georgia and the South Sandwich Islands</option><option value="Spain" >Spain</option><option value="Sri Lanka" >Sri Lanka</option><option value="Sudan" >Sudan</option><option value="Suriname" >Suriname</option><option value="Svalbard and Jan Mayen" >Svalbard and Jan Mayen</option><option value="Swaziland" >Swaziland</option><option value="Sweden" >Sweden</option><option value="Switzerland" >Switzerland</option><option value="Syrian Arab Republic" >Syrian Arab Republic</option><option value="Taiwan, Province of China" >Taiwan, Province of China</option><option value="Tajikistan" >Tajikistan</option><option value="Tanzania, United Republic of" >Tanzania, United Republic of</option><option value="Thailand" >Thailand</option><option value="Timor-Leste" >Timor-Leste</option><option value="Togo" >Togo</option><option value="Tokelau" >Tokelau</option><option value="Tonga" >Tonga</option><option value="Trinidad and Tobago" >Trinidad and Tobago</option><option value="Tunisia" >Tunisia</option><option value="Turkey" >Turkey</option><option value="Turkmenistan" >Turkmenistan</option><option value="Turks and Caicos Islands" >Turks and Caicos Islands</option><option value="Tuvalu" >Tuvalu</option><option value="Uganda" >Uganda</option><option value="Ukraine" >Ukraine</option><option value="United Arab Emirates" >United Arab Emirates</option><option value="United Kingdom" >United Kingdom</option><option value="United States" >United States</option><option value="United States Minor Outlying Islands" >United States Minor Outlying Islands</option><option value="Uruguay" >Uruguay</option><option value="Uzbekistan" >Uzbekistan</option><option value="Vanuatu" >Vanuatu</option><option value="Venezuela" >Venezuela</option><option value="Viet Nam" >Viet Nam</option><option value="Virgin Islands, British" >Virgin Islands, British</option><option value="Virgin Islands, U.s." >Virgin Islands, U.s.</option><option value="Wallis and Futuna" >Wallis and Futuna</option><option value="Western Sahara" >Western Sahara</option><option value="Yemen" >Yemen</option><option value="Zambia" >Zambia</option><option value="Zimbabwe" >Zimbabwe</option> </select></div></div></div></div></div></div></div><input type="hidden" class="cmb2-hidden" name="magazines[]" id="magazines" value="1" data-hash='4jpp06vrecj0'/><input type="hidden" class="cmb2-hidden" name="subscribe[]" id="subscribe" value="1_email" data-hash='7isur65bian0'/><input type="hidden" class="cmb2-hidden" name="newsletter" id="newsletter" value="1" data-hash='2rdtanbmpc9g'/> <input type="submit" name="submit-cmb" value="Submit" class="button button-submit"></form></div><footer id="main-footer"><div class="container"><div id="footer-widgets" class="clearfix"><div class="footer-widget"><div id="ws_shortcode_widget-2" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Mining News</h4><div class="ws-shortcode-widget-content"><a class="twitter-timeline" href="https://twitter.com/Mining_News" data-chrome="nofooter" data-width="350" data-tweet-limit="4">Tweets by MiningNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div class="footer-widget"><div id="ws_shortcode_widget-3" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">Infrastructure News</h4><div class="ws-shortcode-widget-content"><a class="twitter-timeline" href="https://twitter.com/infrastructure4" data-chrome="nofooter" data-width="350" data-tweet-limit="4">Tweets by InfrastructureNews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div class="footer-widget"><div id="ws_shortcode_widget-4" class="fwidget et_pb_widget ws_shortcode_widget"><h4 class="title">The Planner</h4><div class="ws-shortcode-widget-content"><a class="twitter-timeline" href="https://twitter.com/theplannerguru" data-chrome="nofooter" data-width="350" data-tweet-limit="4">Tweets by ThePlannerGuru</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="footer_scroll_top">Back to Top</div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/Mining-News-120303756920/" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-twitter"> <a href="https://twitter.com/Mining_News" class="icon"> <span>Twitter</span> </a></li></ul><div id="footer-info">@2021 Novus Print (Pty) Ltd</div></div></div></footer></div></div>  <script type="text/javascript">var _paq = _paq || [];
				_paq.push(["setDocumentTitle", "3/" + document.title]);
	_paq.push(['setCustomDimension', 1, '{"ID":31362,"name":"Dineo Phoshoko","avatar":"98a6e714d25600d40d91970aca291625"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '11614']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script>  <script type="text/javascript">var cffajaxurl = "https://miningnews.co.za/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://miningnews.co.za/wp-admin/admin-ajax.php";</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30561265-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30561265-1');</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAxMT_Tq5uyuDFzqVfBzxUa6mFJGGq-lPk&#038;libraries=places&#038;ver=4.7.7' id='google-maps-api-js'></script> <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6bc1992927","disable_ajax_form":"false"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/miningnews.co.za\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='divi-custom-script-js-extra'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/miningnews.co.za\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dcde91f82b","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b83866cc77","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"41506","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];</script> <script type='text/javascript' id='theme-js-js-extra'>var ws = {"ajaxurl":"https:\/\/miningnews.co.za\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='cmb2-scripts-js-extra'>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</script> <script defer src="https://miningnews.co.za/wp-content/cache/autoptimize/3/js/autoptimize_fca6573279bbf319828c52785b05a898.js"></script></body></html>